<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VPTL3X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width">
<title>Girl Scouts to keep "girl" in its name despite Boy Scouts changes</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://chicago.suntimes.com/xmlrpc.php">
<link rel="apple-touch-icon" sizes="57x57" href="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/favicon-16x16.png" sizes="16x16" />
<meta name="msapplication-TileColor" content="#282828" />
<meta name="msapplication-TileImage" content="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/mstile-310x310.png" />
<script type="text/javascript" async src="//mtrx.go.sonobi.com/morpheus.chicagosuntimes.5552.js"></script>
<script type="text/javascript">
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	}
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script type="text/javascript">
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>
	<script>/* <![CDATA[ */
var dfp = {
	"account_id":"/61924087/",
	"front_page": false,
	"section": false,
	"article": true,
	"search": false,
	"fourohfour": false,
	"author": false,
	"gallery": false,
	"parent_inventory":"chicago.suntimes.com\/chicago.suntimes.com.index",
	"parent" : "",
	"child" : "",
	"slug" : "news",
	"grandchild" : "",
	"adunitpath" : "\/61924087\/chicago.suntimes.com\/chicago.suntimes.com.news\/chicago.suntimes.com.news.index"};
/* ]]> */
</script>
			<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-53290409-1', 'auto', {name: 'networkGlobal'});
ga('networkGlobal.require', 'displayfeatures');
// ga('networkGlobal.send', 'pageview');
ga('create', "UA-52083976-1", 'auto', {name: 'BNA', allowLinker: true});
ga('BNA.require', 'displayfeatures');
// Loads the Linker plugin
ga('BNA.require', 'linker');
ga('BNA.linker:autoLink', ['graphics.suntimes.com'], false, true);
ga('BNA.require','eventTracker', {attributePrefix: 'data-', hitFilter: function (model) {
  if ( 'chicago.suntimes.com' !== model.get('cookieDomain') ) {throw new Error('Aborting hit');}
}});
ga('BNA.require','outboundLinkTracker', {attributePrefix: 'data-'});
ga('BNA.send', 'event');
</script><script type='text/javascript'>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</script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=chicago.suntimes.com&amp;id=107184512&amp;t=1528379894&amp;back=https%3A%2F%2Fchicago.suntimes.com%2Fnews%2Fgirl-to-stay-in-girl-scouts-ceo%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//suntimes-d.openx.net' />
<link rel='dns-prefetch' href='//g2.gumgum.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//suntimesmedia.wordpress.com' />
<link rel='dns-prefetch' href='//cloud.typenetwork.com' />
<link href='//platform.twitter.com' crossorigin rel='preconnect' />
<link href='//s7.addthis.com' crossorigin rel='preconnect' />
<link href='//suntimes-d.openx.net' crossorigin rel='preconnect' />
<link href='https://cloud.typenetwork.com' crossorigin rel='preconnect' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IWKZT3IP4LV0NLq5py9Iy/HtThj4MmS/h5uYecs2cwMWQMWTDBZIvDwpi5uQigzB5fK22vRPZmd+YixOqz8nmmmC8k0WPrLEtjNP5Q1U5WDduvln69H2aUAR0MhWGPOijP/W4VgFPI+omK2dByYSYSWn5inq48bVpT92hbbrj5fkG4EZ0GA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cst-fonts-css'  href='https://cloud.typenetwork.com/projects/2303/fontface.css/' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJylUV0PgjAM/EPO4VeiD8bfMkYZ1a0ldJO/7wCjIUYf8KXptXeXa6r7VlmmCBR1bCCA6Du22jZojWNJFHGYGRGIoq3kNVDFna45UWUiMq0D0jpvVnq5F0VlehAO8L9bDybzu3H07BVmJ1loO7IWaK+vROLR3qb64ROSan1ySDksVm4QCls0fso8A7/EDlh5tuNHZkDV3mD3S9pB6dnl1o33vuG3o5u9dp5L4wfCJZw3h+1xVxSbU3F9AFw+4DY=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.9.7-alpha-43298#asyncload'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CSTIE = {"cst_theme_url":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/chicagosuntimes"};
var CSTData = {"home_url":"https:\/\/chicago.suntimes.com\/","disqus_shortname":"cstbreakingnews","taboola_container_id":"taboola-below-article-thumbnails-","customize_preview":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var CSTAnalyticsData = {"is_singular":"1","dimension1":"Associated Press","dimension2":"Boy Scouts of America:The Girl Scouts","dimension3":"Boy Scouts:girl scouts:Scouts of America:Sylvia Acevedo","dimension4":"","dimension5":"cst_article","dimension6":"2018-06-07 08:00","dimension7":"2018-06-07 08:05","dimension8":"1148183","dimension9":"Nation\/World:News","dimension10":"1148183","dimension11":"395","dimension12":"1","dimension13":"10","dimension14":"Mike Householder | Associated Press"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var CSTPianoData = {"env":"prod","dev":{"rid":"EX4CVOVX4SD1","offerId":"OFVYAB9E78O5","templateId":"OTKA9NG3QZ8B","printSubscriber":{"offerId":"OF6Y6VIVFZBX","templateId":"OTM10IXC41II"}},"prod":{"rid":"EXHZQ8A4QAE7","offerId":"OFEZ56EUDQX7","templateId":"OTX5WN9JZL5Y","printSubscriber":{"offerId":"OFE3U2D5F7WU","templateId":"OTW1N7JBRMXQ"}},"author":"Associated Press","article":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylkMFSxSAMRX9Iylh9jhvHb2Eg7UsfJEiCTv36h+0448oFbFjAzcm52K9sPJMCqdUrJBD7idn6K3q3slRS/LlzIqBit/YKFLjYhSsFp8g0JaRpkwfbSUocoBB+l18Iko81wJHZPiqU3Va0sCzg9e+y/3JGIgboVjtCI6Xaen87z26J1cXYSo1onN8yCZMrXRxoIDVanL8hrV0IRy7uil5GiriqfFiMQHaEGBL3tQhD/hkdscmFQxfFi5oTsZRjLhipOXPRhntPb4+X+XWen16e5+0O64N0iA=='></script>
<script type='text/javascript'>
tp = window["tp"] || [];

tp.push(["setContentCreated", "2018-06-07T08:00:03+0000"]);
tp.push(["setContentAuthor", "Associated Press"]);
tp.push(["setTags", ["Boy Scouts of America,The Girl Scouts","Boy Scouts,girl scouts,Scouts of America,Sylvia Acevedo","cst_article"]]);
tp.push(["setContentIsNative", false]);
tp.push(["setCustomVariable", "cstArchive", 0]);

tp.push(["setContentSection", "Nation/World"]);
</script>
<script type='text/javascript' src='//suntimes-d.openx.net/w/1.0/jstag?nc=61924087-suntimes'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytzDEOwjAMheELEUwrqMSAOItJrCZRY1u1A+L2tBM7YnjL/6QPXhqisBM7eKZGBs+iEHOJOIt19rI3NCM3qNtLnGSFubewLxMmWo/VDvCj5PgQWfAPEibrqss7qGjnDfua93YbLqfzNF6nYawfDGtcIA=='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suntimesmedia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://chicago.suntimes.com/news/girl-to-stay-in-girl-scouts-ceo/" />
<link rel='shortlink' href='http://bit.ly/2xVugWS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fchicago.suntimes.com%2Fnews%2Fgirl-to-stay-in-girl-scouts-ceo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fchicago.suntimes.com%2Fnews%2Fgirl-to-stay-in-girl-scouts-ceo%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://chicago.suntimes.com/osd.xml" title="Chicago Sun-Times" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<!-- BEGIN wp-parsely Plugin Version 1.9 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.9' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/chicago.suntimes.com\/news\/girl-to-stay-in-girl-scouts-ceo\/"},"headline":"&#8216;Girl&#8217; to stay in Girl Scouts:&nbsp;CEO","url":"https:\/\/chicago.suntimes.com\/news\/girl-to-stay-in-girl-scouts-ceo\/","thumbnailUrl":"https:\/\/suntimesmedia.files.wordpress.com\/2018\/06\/girl_scouts_ceo-e1528376549525.jpg?w=150","image":{"@type":"ImageObject","url":"https:\/\/suntimesmedia.files.wordpress.com\/2018\/06\/girl_scouts_ceo-e1528376549525.jpg?w=150"},"dateCreated":"2018-06-07T13:00:03Z","datePublished":"2018-06-07T13:00:03Z","dateModified":"2018-04-07T17:20:44Z","articleSection":"Nation\/World","author":[{"@type":"Person","name":"Associated Press"}],"creator":["Associated Press"],"publisher":{"@type":"Organization","name":"Chicago Sun-Times"},"keywords":[]}   </script>
<!-- END wp-parsely Plugin Version 1.9 -->


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2018-06-07 08:00:03" />
<meta name="sailthru.title" content="&#8216;Girl&#8217; to stay in Girl Scouts:&nbsp;CEO" />
<meta name="sailthru.description" content="Sylvia Acevedo, the CEO of the Girl Scouts of the USA, said the &#039;girl&#039; is going to stay in Girl Scouting.&quot; " />
<meta name="sailthru.image.full" content="https://suntimesmedia.files.wordpress.com/2018/06/girl_scouts_ceo-e1528376549525.jpg" />
<meta name="sailthru.image.thumb" content="https://suntimesmedia.files.wordpress.com/2018/06/girl_scouts_ceo-e1528376549525.jpg?w=50" />
<meta name="sailthru.tags" content="Boy Scouts of America,The Girl Scouts,Boy Scouts,girl scouts,Scouts of America,Sylvia Acevedo,Nation/World,News" />
<meta name="sailthru.author" content="Associated Press" />
<!-- END Sailthru Horizon Meta Information -->

<meta name="news_keywords" content="Boy Scouts of America, The Girl Scouts, Boy Scouts, girl scouts, Scouts of America, Sylvia Acevedo" />
<meta property="description" content="Sylvia Acevedo, the CEO of the Girl Scouts of the USA, said the &#039;girl&#039; is going to stay in Girl Scouting.&quot; " />
<meta property="og:site_name" content="Chicago Sun-Times" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Girl&#039; to stay in Girl Scouts: CEO" />
<meta property="og:description" content="Sylvia Acevedo, the CEO of the Girl Scouts of the USA, said the &#039;girl&#039; is going to stay in Girl Scouting.&quot; " />
<meta property="og:url" content="https://chicago.suntimes.com/news/girl-to-stay-in-girl-scouts-ceo/" />
<meta property="og:image" content="https://suntimesmedia.files.wordpress.com/2018/06/girl_scouts_ceo-e1528376549525.jpg?w=1200&amp;h=630&amp;crop=1" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@suntimes" />
<meta property="twitter:title" content="&#039;Girl&#039; to stay in Girl Scouts: CEO" />
<meta property="twitter:description" content="Sylvia Acevedo, the CEO of the Girl Scouts of the USA, said the &#039;girl&#039; is going to stay in Girl Scouting.&quot; " />
<meta property="twitter:url" content="https://chicago.suntimes.com/news/girl-to-stay-in-girl-scouts-ceo/" />
<meta property="twitter:image" content="https://suntimesmedia.files.wordpress.com/2018/06/girl_scouts_ceo-e1528376549525.jpg?w=1200&amp;h=630&amp;crop=1" />
<meta name="description" content="Sylvia Acevedo, the CEO of the Girl Scouts of the USA, said the &#039;girl&#039; is going to stay in Girl Scouting.&quot; " />
<!-- Chartbeat header -->
<style id='chartbeat-flicker-control-style' type='text/css'>
body {
	visibility: hidden !important;
}
</style>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 38241; // ACCOUNT NUMBER
_sf_async_config.domain = "chicago.suntimes.com";
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt=(new Date()).getTime();
window.setTimeout(function() {
	var hider = document.getElementById('chartbeat-flicker-control-style');
	if (hider) {
		hider.parentNode.removeChild(hider);
	}
}, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- End Chartbeat header -->
<meta name="application-name" content="Chicago Sun-Times" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Chicago News, Sports, Politics, Entertainment, Weather and More" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://chicago.suntimes.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://chicago.suntimes.com/news/girl-to-stay-in-girl-scouts-ceo/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="cst_article-template-default single single-cst_article postid-1148183 mp6 customizer-styles-applied highlander-enabled highlander-light">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VPTL3X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ie8-user" style="display:none;"></div>

<header id="header" class="masthead">
	
<div id="div-gpt-super-leaderboard-2" class="dfp dfp-super-leaderboard dfp-centered" data-visual-label="div-gpt-super-leaderboard-2" data-target="Super leaderboard 2 970x90"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-super-leaderboard-2'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-super-leaderboard-2')
	.defineSizeMapping(hp_upper_super_leaderboard_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "Super leaderboard 2 970x90")
	.setCollapseEmptyDiv(true, true);
	if(!jQuery("#div-gpt-super-leaderboard-2").closest("aside")) {
	console.log("Not in right rail for div-gpt-super-leaderboard-2.");
	googletag.display("div-gpt-super-leaderboard-2");
	}
	});
</script>
	<div class="contain-to-grid">
		<nav class="top-bar main-navigation" data-topbar aria-hidden="true">
			<ul class="title-area">
			</ul>
		<div class="top-bar-section columns small-12">

			<ul class="left top-social-links">
				<li><a href="https://www.facebook.com/thechicagosuntimes"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/suntimes"><i class="fa fa-twitter"></i></a></li>
			</ul>

			<div class="date-weather--mobile">
				<span class="date">Thursday, June 7, 2018 &nbsp;&nbsp; | &nbsp;&nbsp;</span>
				<div class="weather">
															<span><a href="https://chicago.suntimes.com/weather" class="weather-link">
					<span class="degrees"><i class="wi wi-day-cloudy"></i>
					66&deg;</span>
					</a></span>
								</div>
			</div>

			<ul class="top-primary-nav">
				<li class="has-form masthead-sections">
					<div class="row-collapse">
						<div class="columns small-12 show-for-large-up nav-wrapper">
							<div class="columns small-12 show-for-medium-up show-for-landscape homepage-nav-wrapper"><div class="homepage-nav-holder columns"><ul id="menu-homepage-2018" class="homepage"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-31 bullets menu-item-1072665"><a href="https://31bullets.suntimes.com/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">31 Bullets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-news menu-item-993619"><a href="https://chicago.suntimes.com/section/news/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-nation-world menu-item-993620"><a href="https://chicago.suntimes.com/section/nation-world/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Nation/World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-sports menu-item-993622"><a href="https://chicago.suntimes.com/section/sports/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-politics menu-item-993623"><a href="https://chicago.suntimes.com/section/politics/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-entertainment menu-item-993624"><a href="https://chicago.suntimes.com/section/entertainment/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-opinion menu-item-993625"><a href="https://chicago.suntimes.com/section/opinion/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-food menu-item-993626"><a href="https://chicago.suntimes.com/section/food/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Food</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-death notices menu-item-993628"><a href="http://legacy.suntimes.com/obituaries/chicagosuntimes/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Death Notices</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-classifieds menu-item-993627"><a href="http://marketplace.suntimes.com/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Classifieds</a></li>
</ul></div></div>						</div>
					</div>
				</li>
			</ul>

			<div class="has-form right">
			<div class="row collapse info-container">
				<div class="columns">
					<div>
					<!-- this is where the hamburger and search will be -->
          <ul>
					<li class="has-form">
					<div class="row-collapse search">
						<div class="small-1">
							<form class="search-wrap" autocomplete="off" action="https://chicago.suntimes.com/">
								<div class="row collapse search-input-wrapper">
									<div class="large-1 small-1 columns search-icon">
										<a href="#" data-reveal-id="search-container">
											<i class="fa fa-search"></i>

										</a>
									</div>
								</div>
							</form>
						</div>
					</div>
				</li>
				<li class="has-form">
					<div class="row-collapse">
													<div class="columns burger-wrapper-no-fries">
								<div class="masthead-extra-ctas show-for-small-only">
									<button class="login-link secondary">Log In</button>
									<button class="logout-link secondary">Log Out</button>
								</div>
								<a href="#" class="right-off-canvas-toggle burger-bar" onclick="return false;">
										<span class="masthead-extra-ctas__more hide-for-small-only">MORE</span>
											<i class="fa fa-bars"></i>
									</a>
							</div>
											</div>
				</li>
				</ul>

					</div>
				</div>
			</div>
		</div>
		</div> <!-- end top bar section -->

		</nav>
	</div>
</header>
<div class="off-canvas-wrap" data-offcanvas>
	<main class="inner-wrap">
<div class="responsive-logo-wrapper row">

	<article class="medium-8 small-12 columns">

		<div class="logo-wrapper large-logo">
			<div class="logo">
				<a href="https://chicago.suntimes.com/">
					<img src="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/cst-masthead.png" alt='Chicago Sun-Times logo'>
				</a>
			</div>

			<div class="logo-subhead">The Hardest-Working Paper in America</div>
		</div>
	</article>

	<article class="medium-4 columns">
		<aside class="masthead-extra">
			<div class="masthead-extra-ctas">
				<a href="https://chicago.suntimes.com/subscribe/" class="subscribe-link primary">Subscribe</a>
				<a href="https://chicago.suntimes.com/account/" class="account-link secondary">My Account</a>
				<button class="login-link secondary">Log In</button>
				<button class="logout-link secondary">Log Out</button>
			</div>

			<div class="date-weather">
				<span class="date">Thursday, June 7, 2018 &nbsp;&nbsp; | &nbsp;&nbsp;</span>
					<div class="weather">
															<span class="hide-for-small-only"><a href="https://chicago.suntimes.com/weather" class="weather-link">
					<span class="degrees"><i class="wi wi-day-cloudy"></i>
					66&deg;</span>
					</a></span>
										</div>
			</div>

		</aside>

	</article>
	<div class="small-12 columns"><hr class="masthead-border"></div>
	<div class="small-12 columns">
			</div>

</div><!-- /responsive-logo-wrapper -->

<nav class="right-off-canvas-menu">
	<ul id="menu-homepage-left-oc" class="off-canvas-list cst-off-canvas-navigation-container homepage"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1097932"><a href="https://31bullets.suntimes.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">31 Bullets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-373361"><a href="https://chicago.suntimes.com/section/autos/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Autos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-594"><a href="https://chicago.suntimes.com/section/business/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-1055501"><a href="https://chicago.suntimes.com/section/cannabis/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Cannabis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children has-dropdown has-submenu menu-item-580"><a href="https://chicago.suntimes.com/section/crime/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Crime</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-1134542"><a href="https://chicago.suntimes.com/section/crime/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Crime Home</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134533"><a href="https://graphics.suntimes.com/homicides" data-event-category="navigation - homepage-menu" data-event-action="navigate">Homicides</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-589"><a href="https://chicago.suntimes.com/section/education/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Education</a></li>
<li class="entertainment-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children has-dropdown has-submenu menu-item-640"><a href="https://chicago.suntimes.com/section/entertainment/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Entertainment</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-157449"><a href="https://chicago.suntimes.com/section/entertainment/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Entertainment Home</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196725"><a href="https://chicago.suntimes.com/author/richard-roeper/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Richard Roeper</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-650"><a href="https://chicago.suntimes.com/section/music/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-641"><a href="https://chicago.suntimes.com/section/architecture-and-design/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Architecture &amp; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-642"><a href="https://chicago.suntimes.com/section/art/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-644"><a href="https://chicago.suntimes.com/section/books/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-645"><a href="https://chicago.suntimes.com/section/comedy/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Comedy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-647"><a href="https://chicago.suntimes.com/section/dance/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Dance</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159101"><a href="http://games.chicago.suntimes.com" data-event-category="navigation - homepage-menu" data-event-action="navigate">Games</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children has-dropdown has-submenu menu-item-1018013"><a href="https://chicago.suntimes.com/section/food/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Food</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-1055477"><a href="https://chicago.suntimes.com/section/food/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Food Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-1055475"><a href="https://chicago.suntimes.com/section/food-we-love/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Food We Love</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-1055502"><a href="https://chicago.suntimes.com/section/lgbtq/" data-event-category="navigation - homepage-menu" data-event-action="navigate">LGBTQ</a></li>
<li class="lifestyles-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children has-dropdown has-submenu menu-item-616"><a href="https://chicago.suntimes.com/section/lifestyles/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Lifestyles</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-157450"><a href="https://chicago.suntimes.com/section/lifestyles/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Lifestyles Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-337548"><a href="https://chicago.suntimes.com/section/health/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-619"><a href="https://chicago.suntimes.com/section/travel/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106552"><a href="https://chicago.suntimes.com/section/horoscopes/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Horoscopes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106554"><a href="https://chicago.suntimes.com/section/dear-abby/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Dear Abby</a></li>
</ul>
</li>
<li class="news-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children has-dropdown has-submenu menu-item-579"><a href="https://chicago.suntimes.com/section/news/" data-event-category="navigation - homepage-menu" data-event-action="navigate">News</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-157451"><a href="https://chicago.suntimes.com/section/news/" data-event-category="navigation - homepage-menu" data-event-action="navigate">News Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-600"><a href="https://chicago.suntimes.com/section/chicago-news/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Chicago</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-1018009"><a href="https://chicago.suntimes.com/section/nation-world/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Nation/World</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-1008841"><a href="https://chicago.suntimes.com/section/obituaries/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Obituaries</a></li>
<li class="opinion-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children has-dropdown has-submenu menu-item-613"><a href="https://chicago.suntimes.com/section/opinion/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Opinion</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-157458"><a href="https://chicago.suntimes.com/section/opinion/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Opinion Home</a></li>
	<li class="columnists-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-607"><a href="https://chicago.suntimes.com/section/columnists/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Columnists</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192358"><a href="https://chicago.suntimes.com/author/bowmanoutside/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Dale Bowman</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192377"><a href="https://chicago.suntimes.com/author/mbrowncst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Mark Brown</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192362"><a href="https://chicago.suntimes.com/author/sgreenbergcst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Steve Greenberg</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192378"><a href="https://chicago.suntimes.com/author/marymcst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Mary Mitchell</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192359"><a href="https://chicago.suntimes.com/author/rmorrisseycst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Rick Morrissey</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192369"><a href="https://chicago.suntimes.com/author/richie7777/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Richard Roeper</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192379"><a href="https://chicago.suntimes.com/author/msneedcst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Sneed</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192375"><a href="https://chicago.suntimes.com/author/nsteinbergcst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Neil Steinberg</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192367"><a href="https://chicago.suntimes.com/author/lsweetcst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Lynn Sweet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192360"><a href="https://chicago.suntimes.com/author/rick-telander/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Rick Telander</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-614"><a href="https://chicago.suntimes.com/section/editorials/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-157697"><a href="https://chicago.suntimes.com/section/letters-to-the-editor/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218199"><a href="https://chicago.suntimes.com/author/s-e-cupp/" data-event-category="navigation - homepage-menu" data-event-action="navigate">S. E. Cupp</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196790"><a href="https://chicago.suntimes.com/author/madeleine-doube/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Madeleine Doubek</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196787"><a href="https://chicago.suntimes.com/author/john-fountain/" data-event-category="navigation - homepage-menu" data-event-action="navigate">John Fountain</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196791"><a href="https://chicago.suntimes.com/author/mgarciasuntimescom/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Marlen Garcia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218197"><a href="https://chicago.suntimes.com/author/jesse-jackson/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Jesse Jackson</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196796"><a href="https://chicago.suntimes.com/author/gene-lyons/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Gene Lyons</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444104"><a href="https://chicago.suntimes.com/author/Phil-Kadner/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Phil Kadner</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196793"><a href="https://chicago.suntimes.com/author/sontiveros/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Sue Ontiveros</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196792"><a href="https://chicago.suntimes.com/author/roger-simon/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Roger Simon</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196789"><a href="https://chicago.suntimes.com/author/laura-washington/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Laura Washington</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106548"><a href="https://chicago.suntimes.com/section/other-views/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Other Views</a></li>
</ul>
</li>
<li class="politics-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children has-dropdown has-submenu menu-item-599"><a href="https://chicago.suntimes.com/section/politics/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Politics</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-157452"><a href="https://chicago.suntimes.com/section/politics/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Politics Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-852600"><a href="https://chicago.suntimes.com/section/city-hall/" data-event-category="navigation - homepage-menu" data-event-action="navigate">City Hall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-602"><a href="https://chicago.suntimes.com/section/springfield-politics/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Springfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-603"><a href="https://chicago.suntimes.com/section/washington-politics/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Washington</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-981769"><a href="https://elections.suntimes.com/results/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Primary Results</a></li>
</ul>
</li>
<li class="sports-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section current-cst_article-ancestor current-menu-parent current-cst_article-parent menu-item-has-children has-dropdown has-submenu menu-item-581"><a href="https://chicago.suntimes.com/section/sports/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Sports</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section current-cst_article-ancestor current-menu-parent current-cst_article-parent menu-item-157448"><a href="https://chicago.suntimes.com/section/sports/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Sports Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section current-cst_article-ancestor current-menu-parent current-cst_article-parent menu-item-106520"><a href="https://chicago.suntimes.com/section/bears-football/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Bears</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106521"><a href="https://chicago.suntimes.com/section/blackhawks-hockey/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Blackhawks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-583"><a href="https://chicago.suntimes.com/section/bulls/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Bulls</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-584"><a href="https://chicago.suntimes.com/section/colleges/" data-event-category="navigation - homepage-menu" data-event-action="navigate">College Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-161187"><a href="https://chicago.suntimes.com/section/cubs-baseball/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Cubs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-593"><a href="https://chicago.suntimes.com/section/white-sox/" data-event-category="navigation - homepage-menu" data-event-action="navigate">White Sox</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106522"><a href="https://chicago.suntimes.com/section/fire-soccer/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Fire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-587"><a href="https://chicago.suntimes.com/section/outdoors/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Outdoors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302897"><a href="http://suntimeshighschoolsports.com" data-event-category="navigation - homepage-menu" data-event-action="navigate">High School Sports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196700"><a href="https://chicago.suntimes.com/author/rmorrisseycst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Rick Morrissey</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196704"><a href="https://chicago.suntimes.com/author/rick-telander" data-event-category="navigation - homepage-menu" data-event-action="navigate">Rick Telander</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073126"><a href="https://chicago.suntimes.com/author/sgreenbergcst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Steve Greenberg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-598"><a href="https://chicago.suntimes.com/section/the-watchdogs/" data-event-category="navigation - homepage-menu" data-event-action="navigate">The Watchdogs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-591"><a href="https://chicago.suntimes.com/section/transportation/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Transportation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children has-dropdown has-submenu menu-item-1055483"><a href="https://chicago.suntimes.com/section/video/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Video</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-1055488"><a href="https://chicago.suntimes.com/section/video/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Video Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-1055489"><a href="https://chicago.suntimes.com/section/food-we-love/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Food We Love</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-1055487"><a href="https://chicago.suntimes.com/section/working-the-story/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Working the Story</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-1055481"><a href="https://chicago.suntimes.com/section/working/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Working</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-651334"><a href="http://advertising.suntimes.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Advertising</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown has-submenu menu-item-622"><a href="http://marketplace.suntimes.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Classifieds</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164634"><a target="_blank" href="http://marketplace.suntimes.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Classifieds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148454"><a href="http://marketplace.suntimes.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148461"><a href="http://marketplace.suntimes.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Autos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553539"><a href="http://legacy.suntimes.com/obituaries/chicagosuntimes/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Death Notices</a></li>
<li class="jobs-navigation-links menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown has-submenu menu-item-623"><a href="https://chicago.suntimes.com/jobs-at-the-chicago-sun-times/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Jobs</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106555"><a href="http://career-advice.local-jobs.monster.com/?wt.mc_n=hjnpcaradvcovlet&#038;ch=NEWSCHISUN" data-event-category="navigation - homepage-menu" data-event-action="navigate">Find jobs at Monster.com</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664386"><a href="https://chicago.suntimes.com/jobs-at-the-chicago-sun-times/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Careers at the Sun-Times</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511149"><a href="https://chicago.suntimes.com/newsroom-internships/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Newsroom Internships</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown has-submenu menu-item-106556"><a href="http://suntiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=CST" data-event-category="navigation - homepage-menu" data-event-action="navigate">Manage Home Delivery</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617052"><a href="http://suntiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=CST" data-event-category="navigation - homepage-menu" data-event-action="navigate">My Home Delivery Account</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-607552"><a href="https://home-c4.incontact.com/inContact/ChatClient/ChatClientPatron.aspx?poc=c1874fa6-0ba5-4e96-ae5c-7c0cc664c042&#038;bu=4592899" data-event-category="navigation - homepage-menu" data-event-action="navigate">Delivery Issues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children has-dropdown has-submenu menu-item-625"><a href="http://chicago.suntimes.com" data-event-category="navigation - homepage-menu" data-event-action="navigate">More</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106564"><a href="http://advertising.suntimes.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Advertise with Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531935"><a href="http://nl.newsbank.com/sites/cstb/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Search Archives</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106565"><a href="http://suntimesreprints.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Licensing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106566"><a href="http://chicagosuntimes.mycapture.com/mycapture/index.asp" data-event-category="navigation - homepage-menu" data-event-action="navigate">Order Photos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106569"><a href="https://chicago.suntimes.com/about-sponsored-content/" data-event-category="navigation - homepage-menu" data-event-action="navigate">About Native Ads</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106572"><a href="https://chicago.suntimes.com/about-our-ads/" data-event-category="navigation - homepage-menu" data-event-action="navigate">About Our Ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown has-submenu menu-item-624"><a href="http://suntimes.com/subscribe/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Subscribe</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106557"><a href="https://chicago.suntimes.com/subscribe/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Print and Digital Subscriptions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106558"><a href="http://suntimes.com/newsletters" data-event-category="navigation - homepage-menu" data-event-action="navigate">Newsletters</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106560"><a href="https://chicago.suntimes.com/paper-finder/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Paper Finder</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106561"><a href="http://secure.iwantmytvmagazine.com/order/zipcode/1" data-event-category="navigation - homepage-menu" data-event-action="navigate">TV Weekly</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106562"><a href="http://suntimes.com/backissues" data-event-category="navigation - homepage-menu" data-event-action="navigate">Order Back Issues</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106563"><a href="http://chicagosuntimesnie.newspaperdirect.com/epaper/viewer.aspx" data-event-category="navigation - homepage-menu" data-event-action="navigate">NIE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1028241"><a href="https://chicago-sun-times.myshopify.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Sun-Times Shop</a></li>
</ul></nav>
<div class="single-wrapper">

	<section id="post-body" class="columns">

	<div class="row">


		<div id="main" class="columns small-12 medium-7 large-8 end">
			<div class="small-12 end">
					<h2>
	<a class="more-sub-head subhead-blue-sky" id="newsfeed-logo" href="https://chicago.suntimes.com/section/news/" data-on="click" data-event-category="navigation" data-event-action="navigate-sf-newsfeed-logo">
<svg width="13px" height="15px" viewBox="0 0 15 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g class="cst-star" fill-rule="nonzero">
<polygon id="Shape" fill="" points="5.768245 5.88219225 7.49975356 0 9.23224789 5.88219225 15 4.5002561 10.9642493 9 15 13.5002561 9.23224789 12.1178078 7.49975356 18 5.768245 12.1178078 0 13.5002561 4.03575067 9 0 4.5002561"></polygon>
<polygon id="Shape" fill="" points="5.768245 5.88219225 7.49975356 0 9.23224789 5.88219225 15 4.5002561 10.9642493 9 15 13.5002561 9.23224789 12.1178078 7.49975356 18 5.768245 12.1178078 0 13.5002561 4.03575067 9 0 4.5002561"></polygon>
</g>
</g>
</svg>
News</a>
</h2>
			</div>

			
				
					
				
			
			
				
								<div class="row post-row">
		
				<article id="post-1148183" class="single-view columns small-12 column-adjust end cst-sharing-relative post-1148183 cst_article type-cst_article status-publish has-post-thumbnail hentry cst_section-nation-world cst_section-news cst_topic-boy-scouts-of-america cst_topic-the-girl-scouts cst_person-boy-scouts cst_person-girl-scouts cst_person-scouts-of-america cst_person-sylvia-acevedo post active"  data-cst-post-id="1148183" data-cst-post-uri="/news/girl-to-stay-in-girl-scouts-ceo/" data-cst-wp-title="Girl Scouts to keep "girl" in its name despite Boy Scouts changes" data-cst-ga-dimension-1="Associated Press" data-cst-ga-dimension-2="Boy Scouts of America:The Girl Scouts" data-cst-ga-dimension-3="Boy Scouts:girl scouts:Scouts of America:Sylvia Acevedo" data-cst-ga-dimension-4="" data-cst-ga-dimension-5="cst_article" data-cst-ga-dimension-6="2018-06-07 08:00" data-cst-ga-dimension-7="2018-06-07 08:05" data-cst-ga-dimension-8="1148183" data-cst-ga-dimension-9="Nation/World:News" data-cst-ga-dimension-10="1148183" data-cst-ga-dimension-11="395" data-cst-ga-dimension-12="1" data-cst-ga-dimension-13="10" data-cst-ga-dimension-14="Mike Householder | Associated Press">
						
				

			
			
					<div class="post-meta post-meta-top columns small-11 medium-8 end">
<span class="post-section-taxonomy">
	<a href="https://chicago.suntimes.com/section/nation-world/" data-event-category="article" data-event-action="navigate to Nation/World section-front">Nation/World</a>
</span>		<span class="post-relative-date top-date">06/07/2018, 08:05am</span>
</div>
		<div class="columns small-11 medium-10 end">
		<h1>&#8216;Girl&#8217; to stay in Girl Scouts:&nbsp;CEO</h1>
	</div>

	<div class="post-lead-media columns small-12 end"><img width="763" height="572" src="https://suntimesmedia.files.wordpress.com/2018/06/girl_scouts_ceo-e1528376549525.jpg?w=763" class="attachment-cst-article-featured size-cst-article-featured" alt="Sylvia Acevedo, center, CEO of the Girl Scouts of the USA, poses for a photo with two event-goers following a ribbon-cutting ceremony for a new headquarters for the southeastern Michigan chapter on June 6, 2018, in Detroit." /><div class="image-caption"><p>Sylvia Acevedo, center, CEO of the Girl Scouts of the USA, says that while her organization is disappointed that the Boy Scouts have decided to accept girls it is focused on helping parents understand the benefits of Girl Scouts. | AP Photo</p>
</div></div>		<div class="columns small-12 end">
	<div class="subscribe-inline">
		<hr>
		<div class="row">
			<div class="small-8 medium-6 columns pitch hide-for-small-only">
				<p>Subscribe for unlimited digital access.<br/>Try one month for $1!</p>
			</div>
			<div class="small-8 medium-6 columns pitch show-for-small-only">
				<p>Subscribe for unlimited digital access. Try one month for $1!</p>
			</div>
			<div class="small-4 medium-6 columns">
				<div class="buttons">
					<button class="subscribe-action primary">
						Subscribe
					</button>
					<button class="login secondary" id="print-subscribe-link">
						Print subscriber?
					</button>
				</div>
			</div>
		</div>
		<hr>
	</div>
</div>
		<div class="post-meta post-meta-byline columns small-12 large-12 end">
  <div class="row">

    <div class="small-12 medium-6 columns author-meta-box">
              <div class="post-meta-author byline-author">Mike Householder | Associated Press</div>
          </div>

    <div class="small-12 medium-6 columns right post-meta-social-wrap">
      <div class="post-meta-social text-right">
          
<a class="post-social facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/2xVugWS"><i class="fa fa-facebook"></i></a>
<a class="post-social twitter" target="_blank" href="https://twitter.com/share?url=http://bit.ly/2xVugWS&#038;text=%27Girl%27%20to%20stay%20in%20Girl%20Scouts%3A%20CEO&#038;via=suntimes"><i class="fa fa-twitter"></i></a>

      </div>
    </div>
    
  </div>
</div>
		<div class="post-content columns small-12 large-12 p402_premium end" itemprop="articleBody">
		<p>DETROIT — The head of the Girl Scouts says that while the organization is disappointed that the Boy Scouts have decided to accept girls it is focused on helping &#8220;parents understand the benefits of Girl Scouts.&#8221;</p>
<p>&#8220;At Girl Scouts, we&#8217;re going to stay completely focused on girls. The &#8216;girl&#8217; is going to stay in Girl Scouting,&#8221; Sylvia Acevedo, the CEO of the Girl Scouts of the USA, told The Associated Press on Wednesday. &#8220;We were disappointed that an organization that we had partnered with for 100 years decided to accept girls, but you know what? Our focus is on what we do really well.&#8221;</p>
<p>Acevedo was in Detroit to attend an evening ribbon-cutting ceremony for a new headquarters for the southeastern Michigan chapter.</p>
<p>Her visit comes at a time of strained relations between the Girl Scouts and Boy Scouts of America, which <a href="https://chicago.suntimes.com/news/boy-scouts-name-change-girls-join/">last month announced a new name for its Boy Scouts program: Scouts BSA</a>. The change will take effect in February. The parent organization will remain the Boy Scouts of America, and the Cub Scouts — the program that serves children from kindergarten through fifth grade — also will keep its title. But the Boy Scouts, the program for 11- to 17-year-olds, will be known as Scouts BSA. The organization already has started admitting girls into the Cub Scouts, and Scouts BSA will begin accepting girls in 2019.</p>
<p>Girl Scout leaders have said they were blindsided by the move, but Acevedo stressed Wednesday that her group has a strong case to make to parents.</p>
<p>&#8220;A lot of times people think Girl and Boy Scouts are similar,&#8221; she said. &#8220;We have programming that has been focused on girls for over 100 years, with these amazing outcomes.&#8221;</p>
<p>As part of the Girl Scouts&#8217; campaign to recruit and retain girls as members, it is creating a number of new badges that girls can earn and concentrating on outdoor activities and on science, engineering, technology, and math.</p>
<p>The Girl Scouts are among a number of major youth organizations in the nation that are seeing declines in membership in recent years due to competition from sports leagues and busy family schedules.</p>
<p>According to Acevedo, the key is getting across the Girl Scouts&#8217; message.</p>
<p>&#8220;A lot of times, parents haven&#8217;t understood the lifetime benefits of a girl being in Girl Scouts, so we&#8217;re going to do a much better job explaining that to parents,&#8221; she said.</p>
		</div>
		<div class="post-meta-bottom post-meta columns small-12 end">
  
  <div class="clearfix post-meta-bottom__main">

    <div class="small-12 medium-10 post-meta-bottom__authors left">
              <div class="post-meta-author byline-author">Mike Householder | Associated Press</div>
          </div>

    <div class="small-12 medium-2 right">
      <div class="post-meta-social text-right">
          
<a class="post-social facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/2xVugWS"><i class="fa fa-facebook"></i></a>
<a class="post-social twitter" target="_blank" href="https://twitter.com/share?url=http://bit.ly/2xVugWS&#038;text=%27Girl%27%20to%20stay%20in%20Girl%20Scouts%3A%20CEO&#038;via=suntimes"><i class="fa fa-twitter"></i></a>

      </div>
    </div>
    
  </div>
			<br />
	<pb-mcd embed-id="eb42002a-836b-4118-886b-47720c7f6d2f"></pb-mcd>
	</div>
	
	<div id="taboola-below-article-thumbnails-1148183" class="taboola-container-1148183 medium-12 columns ">
	</div>
		</article>

	<div class="cst-ad-container">
<div id="div-gpt-placement-a-1148183" class="dfp-placement" data-visual-label="div-gpt-placement-a-1148183" data-target="atf leaderboard 2"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-placement-a-1148183'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-placement-a-1148183')
	.defineSizeMapping(article_lead_unit_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "atf leaderboard 2")
	.setCollapseEmptyDiv(true, true);
	if(!jQuery("#div-gpt-placement-a-1148183").closest("aside")) {
	console.log("Not in right rail for div-gpt-placement-a-1148183.");
	googletag.display("div-gpt-placement-a-1148183");
	}
	});
</script>
</div>
				</div>
	
				
			
		</div>

	<aside class="sidebar article-sidebar widgets columns medium-5 large-4" id="post-sidebar">
	<div class="sidebar-scroll-container row">
		<ul>
							<li id="cst_ad_widget-51" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-151" class="dfp dfp-cube" data-visual-label="div-gpt-rr-cube-151" data-target="rr cube 1"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-151'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-151')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "rr cube 1")
	.setCollapseEmptyDiv(true, true);
	if(!jQuery("#div-gpt-rr-cube-151").closest("aside")) {
	console.log("Not in right rail for div-gpt-rr-cube-151.");
	googletag.display("div-gpt-rr-cube-151");
	}
	});
</script>
</li>
<li id="cst_chartbeat_currently_viewing-3" class="widget widget_cst_chartbeat_currently_viewing"><h2 class="more-sub-head">
<svg width="13px" height="15px" viewBox="0 0 15 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g class="cst-star" fill-rule="nonzero">
<polygon id="Shape" fill="" points="5.768245 5.88219225 7.49975356 0 9.23224789 5.88219225 15 4.5002561 10.9642493 9 15 13.5002561 9.23224789 12.1178078 7.49975356 18 5.768245 12.1178078 0 13.5002561 4.03575067 9 0 4.5002561"></polygon>
<polygon id="Shape" fill="" points="5.768245 5.88219225 7.49975356 0 9.23224789 5.88219225 15 4.5002561 10.9642493 9 15 13.5002561 9.23224789 12.1178078 7.49975356 18 5.768245 12.1178078 0 13.5002561 4.03575067 9 0 4.5002561"></polygon>
</g>
</g>
</svg>
Currently Trending</h2>		<ul class="widget-chartbeat-currently-viewing">
															<li>
						<a href="https://chicago.suntimes.com/lifestyles/dear-abby-couple-disagree-on-unwanted-gifts-from-his-mother/"  data-on="click" data-event-category="content" data-event-action="click-chartbeat-widget">
							<span class='section'>dear abby</span><br/>
							<span class='title'>Dear Abby: Couple disagree on unwanted gifts from his mother </span>
						</a>
					</li>
																	<li>
						<a href="https://chicago.suntimes.com/news/black-firefighter-takes-knee-at-charity-football-game-cpd-cfd-garry-mccarthy-anger/"  data-on="click" data-event-category="content" data-event-action="click-chartbeat-widget">
							<span class='section'>chicago</span><br/>
							<span class='title'>Chicago anthem controversy: Anger ensues after black firefighter takes knee at CFD-CPD charity footb</span>
						</a>
					</li>
																					<li>
						<a href="https://chicago.suntimes.com/sports/cub-jason-heywards-walk-off-grand-slam-latest-sign-of-new-life-in-bat-since-dl/"  data-on="click" data-event-category="content" data-event-action="click-chartbeat-widget">
							<span class='section'>baseball</span><br/>
							<span class='title'>Cubs hero Jason Heyward&#039;s walk-off slam latest sign of new life in bat since DL </span>
						</a>
					</li>
																	<li>
						<a href="https://chicago.suntimes.com/sports/why-matt-nagys-modern-offense-will-help-the-bears-defense-kick-some-more-butt/"  data-on="click" data-event-category="content" data-event-action="click-chartbeat-widget">
							<span class='section'>bears</span><br/>
							<span class='title'>Why Matt Nagy&#039;s offense will help the Bears&#039; defense &#039;kick some more butt&#039; </span>
						</a>
					</li>
																	<li>
						<a href="https://chicago.suntimes.com/sports/nothing-but-positives-about-white-sox-38th-round-pick-matt-klug/"  data-on="click" data-event-category="content" data-event-action="click-chartbeat-widget">
							<span class='section'>baseball</span><br/>
							<span class='title'>Nothing but positives about White Sox 38th-round pick Matt Klug </span>
						</a>
					</li>
																																						</ul>
		</li>
<li id="cst_ad_widget-52" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-152" class="dfp dfp-cube" data-visual-label="div-gpt-rr-cube-152" data-target="rr cube 2"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-152'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-152')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "rr cube 2")
	.setCollapseEmptyDiv(true, true);
	if(!jQuery("#div-gpt-rr-cube-152").closest("aside")) {
	console.log("Not in right rail for div-gpt-rr-cube-152.");
	googletag.display("div-gpt-rr-cube-152");
	}
	});
</script>
</li>
<li id="cst_ad_widget-60" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-160" class="dfp dfp-cube" data-visual-label="div-gpt-rr-cube-160" data-target="pro 300x600"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-160'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-160')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "pro 300x600")
	.setCollapseEmptyDiv(true, true);
	if(!jQuery("#div-gpt-rr-cube-160").closest("aside")) {
	console.log("Not in right rail for div-gpt-rr-cube-160.");
	googletag.display("div-gpt-rr-cube-160");
	}
	});
</script>
</li>
<li id="cst_ad_widget-61" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-161" class="dfp dfp-cube" data-visual-label="div-gpt-rr-cube-161" data-target="rr cube 3"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-161'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-161')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "rr cube 3")
	.setCollapseEmptyDiv(true, true);
	if(!jQuery("#div-gpt-rr-cube-161").closest("aside")) {
	console.log("Not in right rail for div-gpt-rr-cube-161.");
	googletag.display("div-gpt-rr-cube-161");
	}
	});
</script>
</li>
<li id="cst_ad_widget-53" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-153" class="dfp dfp-cube" data-visual-label="div-gpt-rr-cube-153" data-target="rr cube 4"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-153'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-153')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "rr cube 4")
	.setCollapseEmptyDiv(true, true);
	if(!jQuery("#div-gpt-rr-cube-153").closest("aside")) {
	console.log("Not in right rail for div-gpt-rr-cube-153.");
	googletag.display("div-gpt-rr-cube-153");
	}
	});
</script>
</li>
<li id="cst_ad_widget-54" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-154" class="dfp dfp-cube" data-visual-label="div-gpt-rr-cube-154" data-target="rr cube 5"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-154'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-154')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "rr cube 5")
	.setCollapseEmptyDiv(true, true);
	if(!jQuery("#div-gpt-rr-cube-154").closest("aside")) {
	console.log("Not in right rail for div-gpt-rr-cube-154.");
	googletag.display("div-gpt-rr-cube-154");
	}
	});
</script>
</li>
<li id="cst_ad_widget-10" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-110" class="dfp dfp-cube" data-visual-label="div-gpt-rr-cube-110" data-target="rr cube 6"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-110'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-110')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "rr cube 6")
	.setCollapseEmptyDiv(true, true);
	if(!jQuery("#div-gpt-rr-cube-110").closest("aside")) {
	console.log("Not in right rail for div-gpt-rr-cube-110.");
	googletag.display("div-gpt-rr-cube-110");
	}
	});
</script>
</li>
<li id="cst_ad_widget-55" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-155" class="dfp dfp-cube" data-visual-label="div-gpt-rr-cube-155" data-target="rr cube 7"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-155'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-155')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "rr cube 7")
	.setCollapseEmptyDiv(true, true);
	if(!jQuery("#div-gpt-rr-cube-155").closest("aside")) {
	console.log("Not in right rail for div-gpt-rr-cube-155.");
	googletag.display("div-gpt-rr-cube-155");
	}
	});
</script>
</li>
					</ul>
	</div>
</aside>
	</div>

	</section>

</div>

<!--homepage_wrapper-->
<div class="clear-both"></div>
<a class="exit-off-canvas"></a>
</main>
</div><!-- /off-canvas-wrap -->

<footer id="cst-footer">
	<div class="footerlead">
		<div class="row">
			<div class="columns small-12 back-to-top text-center">
				<a href="#">
					<i class="fa fa-angle-up"></i>Back To Top<i class="fa fa-angle-up"></i>
				</a>
			</div>
		</div>
	</div>

	<div class="hp-ad-container small-12">
			
<div class="row">
<div id="div-gpt-super-leaderboard-6" class="dfp" data-visual-label="div-gpt-super-leaderboard-6">
<script>
	googletag.cmd.push(function() {
		googletag.display("div-gpt-super-leaderboard-6");
	})
</script>
</div>
</div>
	</div>


	<div class="row footer-upper" data-equalizer>

	<section class="small-12 medium-3 columns">
		<a id="suntimes-logo" href="https://chicago.suntimes.com/" data-on="click" data-event-category="navigation" data-event-action="navigate-sf-logo"><img src="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/cst-footer-logo.svg" alt='Chicago Sun-Times logo' height="39" width="200"></a>

		<div class="small-12">
			<div class="copyright">&copy; 2018 Chicago Sun-Times</div>
	  </div>

	  <div class="small-12">
			<div class="footer-legal"><a href="https://chicago.suntimes.com//terms-of-use">Terms of use</a> &nbsp; | &nbsp;  <a href="https://chicago.suntimes.com/privacy-policy">Privacy policy</a></div>
	  </div>

		<div class="small-12">
			<div id="social-links">
	<ul>
		<li><a href="https://www.facebook.com/thechicagosuntimes" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li><a href="https://twitter.com/suntimes" target="_blank"><i class="fa fa-twitter"></i></a></li>
    <li><a href="/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
	</ul>
</div>
		</div>

  </section>

	<section class="medium-9 small-12 columns separate-me">
   <!-- Primary links -->
		<div class="row">
			<div class="column small-12">
								<ul class="footer-primary-links">
					<li><a href="/" data-on="click" data-event-category="navigation" data-event-action="navigate-hp-footer-home">Home</a></li>
					<li><a href="/about-us" data-on="click" data-event-category="navigation" data-event-action="navigate-hp-footer-about">About us</a></li>
					<li><a href="/contact-us" data-on="click" data-event-category="navigation" data-event-action="navigate-hp-footer-contact">Contact us</a></li>
					<li><a href="https://chicago.suntimes.com/jobs-at-the-chicago-sun-times/" data-on="click" data-event-category="navigation" data-event-action="navigate-hp-footer-careers">Sun-Times Careers</a></li>
					<li><a href="http://advertising.suntimes.com/" data-on="click" data-event-category="navigation" data-event-action="navigate-hp-footer-advertise">Advertise With Us</a></li>
					<li><a href="https://chicago.suntimes.com/subscribe/" data-on="click" data-event-category="navigation" data-event-action="navigate-hp-footer-subscribe">Subscribe</a></li>
					<li><a href="http://suntiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=CST" data-on="click" data-event-category="navigation" data-event-action="navigate-hp-footer-manage-account">Manage Account</a></li>
				</ul>
							</div>
		</div>

		<div class="row">
			<div class="column">
			<div class="footer-sublinks">

			<div class="small-12 medium-3 columns" ><ul id="menu-footer-one" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section current-cst_article-ancestor current-menu-parent current-cst_article-parent menu-item-549351"><a href="https://chicago.suntimes.com/section/news/" data-on="click" data-event-category="navigation - page-footer-1" data-event-action="navigate">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-549357"><a href="https://chicago.suntimes.com/section/sports/" data-on="click" data-event-category="navigation - page-footer-1" data-event-action="navigate">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-549356"><a href="https://chicago.suntimes.com/section/politics/" data-on="click" data-event-category="navigation - page-footer-1" data-event-action="navigate">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-549354"><a href="https://chicago.suntimes.com/section/entertainment/" data-on="click" data-event-category="navigation - page-footer-1" data-event-action="navigate">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-549352"><a href="https://chicago.suntimes.com/section/columnists/" data-on="click" data-event-category="navigation - page-footer-1" data-event-action="navigate">Columnists</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-549349"><a href="https://chicago.suntimes.com/section/lifestyles/" data-on="click" data-event-category="navigation - page-footer-1" data-event-action="navigate">Lifestyles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-549355"><a href="https://chicago.suntimes.com/section/opinion/" data-on="click" data-event-category="navigation - page-footer-1" data-event-action="navigate">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-549350"><a href="https://chicago.suntimes.com/section/autos/" data-on="click" data-event-category="navigation - page-footer-1" data-event-action="navigate">Autos</a></li>
</ul></div><div class="small-12 medium-3 columns" ><ul id="menu-footer-two" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549363"><a href="http://legacy.suntimes.com/obituaries/chicagosuntimes/" data-on="click" data-event-category="navigation - page-footer-2" data-event-action="navigate">Death Notices</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-549361"><a href="https://chicago.suntimes.com/section/obituaries/" data-on="click" data-event-category="navigation - page-footer-2" data-event-action="navigate">Obituaries</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549366"><a href="http://marketplace.suntimes.com/" data-on="click" data-event-category="navigation - page-footer-2" data-event-action="navigate">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549367"><a href="http://marketplace.suntimes.com/" data-on="click" data-event-category="navigation - page-footer-2" data-event-action="navigate">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549370"><a href="http://marketplace.suntimes.com/" data-on="click" data-event-category="navigation - page-footer-2" data-event-action="navigate">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549371"><a href="http://career-advice.local-jobs.monster.com/?wt.mc_n=hjnpcaradvcovlet&#038;ch=NEWSCHISUN" data-on="click" data-event-category="navigation - page-footer-2" data-event-action="navigate">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664382"><a href="https://chicago.suntimes.com/jobs-at-the-chicago-sun-times/" data-on="click" data-event-category="navigation - page-footer-2" data-event-action="navigate">Sun-Times Careers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060425"><a href="https://chicago.suntimes.com/terms-of-sale-digital-products/" data-on="click" data-event-category="navigation - page-footer-2" data-event-action="navigate">Terms of Sale &#8211; Digital Products</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1100987"><a href="https://chicago.suntimes.com/terms-of-sale-print-products/" data-on="click" data-event-category="navigation - page-footer-2" data-event-action="navigate">Terms of Sale &#8211; Print Products</a></li>
</ul></div><div class="small-12 medium-3 columns" ><ul id="menu-footer-three" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549379"><a href="https://chicago.suntimes.com/subscribe/" data-on="click" data-event-category="navigation - page-footer-3" data-event-action="navigate">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549380"><a href="http://suntiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=CST" data-on="click" data-event-category="navigation - page-footer-3" data-event-action="navigate">Manage Print Account</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549385"><a href="https://chicago.suntimes.com/newsletters/" data-on="click" data-event-category="navigation - page-footer-3" data-event-action="navigate">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549386"><a href="http://eedition.suntimes.com/epaper/viewer.aspx" data-on="click" data-event-category="navigation - page-footer-3" data-event-action="navigate">Today&#8217;s E-paper</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549387"><a href="https://chicago.suntimes.com/paper-finder" data-on="click" data-event-category="navigation - page-footer-3" data-event-action="navigate">Paper Finder</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549389"><a href="http://secure.iwantmytvmagazine.com/order/zipcode/1" data-on="click" data-event-category="navigation - page-footer-3" data-event-action="navigate">TV Weekly</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549391"><a href="http://suntimes.com/backissues" data-on="click" data-event-category="navigation - page-footer-3" data-event-action="navigate">Order Back Issues</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549392"><a href="http://chicagosuntimesnie.newspaperdirect.com/epaper/viewer.aspx" data-on="click" data-event-category="navigation - page-footer-3" data-event-action="navigate">NIE</a></li>
</ul></div><div class="small-12 medium-3 columns" ><ul id="menu-footer-four" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549408"><a href="http://advertising.suntimes.com/" data-on="click" data-event-category="navigation - page-footer-4" data-event-action="navigate">Advertise With Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549409"><a href="http://nl.newsbank.com/sites/cstb/" data-on="click" data-event-category="navigation - page-footer-4" data-event-action="navigate">Search Archives</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549410"><a href="http://suntimesreprints.com/" data-on="click" data-event-category="navigation - page-footer-4" data-event-action="navigate">Licensing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549412"><a href="http://chicagosuntimes.mycapture.com/mycapture/index.asp" data-on="click" data-event-category="navigation - page-footer-4" data-event-action="navigate">Order Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549414"><a href="https://chicago.suntimes.com/newsroom-internships/" data-on="click" data-event-category="navigation - page-footer-4" data-event-action="navigate">Newsroom Internships</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549417"><a href="https://chicago.suntimes.com/about-us/" data-on="click" data-event-category="navigation - page-footer-4" data-event-action="navigate">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549422"><a href="https://chicago.suntimes.com/contact-us/" data-on="click" data-event-category="navigation - page-footer-4" data-event-action="navigate">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549420"><a href="https://chicago.suntimes.com/about-sponsored-content/" data-on="click" data-event-category="navigation - page-footer-4" data-event-action="navigate">About Native Ads</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549434"><a href="https://chicago.suntimes.com/about-our-ads/" data-on="click" data-event-category="navigation - page-footer-4" data-event-action="navigate">About Our Ads</a></li>
</ul></div>		</div> 
		</div>
	</div> <!-- end sublinks -->
	</section>

	</div><!-- end footer-upper -->

	<div class="row footer-lower">
		<div class="small-2 columns">
			<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=chicago.suntimes.com" rel=" nofollow" class="powered-by-wpcom"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-dark-long.png" width="305" height="56" alt="Powered by WordPress.com VIP" /></a>		</div>
	</div>
</footer>
<div id="search-container" class="reveal-modal large" data-reveal aria-labelledby="search-container" aria-hidden="true" role="dialog">
	<a class="close-reveal-modal">&#215;</a>
	<div class="row">
		<div class="small-4 small-centered columns">
			<img src="https://s2.wp.com/wp-content/themes/vip/chicagosuntimes/cst-masthead.png" alt='Chicago Sun-Times logo'>
		</div>
	</div>
	<div class="small-12 columns">
		<h3>Search</h3>
		<form class="search-wrap" autocomplete="off" action="https://chicago.suntimes.com/">
			<input type="text" id="full-search-input" class="search-input" placeholder="SEARCH" name="s" value=""/>
		</form>
	</div>
</div>

<div id="div-gpt-placement-1234" class="dfp onebyone dfp-centered" data-visual-label="div-gpt-placement-1234" data-target="one_by_one"></div>
<script class="dfp">
	googletag.cmd.push(function() {
		var oneByOne = googletag.defineSlot(dfp.adunitpath, [1,1], 'div-gpt-placement-1234')
		.addService(googletag.pubads())
		.setTargeting("pos", "1x1");
		googletag.display("div-gpt-placement-1234");
		if ( "object" === typeof(CSTAdTags) ) {
			CSTAdTags['div-gpt-placement-1234'] = oneByOne;
		}
	})
</script>

<!-- wpcom_wp_footer -->

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="chicago.suntimes.com"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<div id="cst-gallery-backdrop" style="display:none;"></div>
<div id="cst-gallery-wrap" style="display:none;">
	<a id="cst-close-gallery-button" href="#"><i class="fa fa-times"></i></a>

	<div id="cst-gallery-slides-sidebar">
		<div id="cst-gallery-desktop-buttons"><a class="show-for-large-up" id="cst-gallery-desktop-previous-button" href="#"><i class="fa fa-chevron-left"></i></a><a class="show-for-large-up" id="cst-gallery-desktop-next-button" href="#"><i class="fa fa-chevron-right"></i></a></div>

        <div id="cst-gallery-title"></div>
		<a href="#" id="cst-caption-button" class="show-on-small-either-orientation">CAPTION</a>
		<div id="cst-gallery-slide-caption" class="content"></div>
		<div class="show-for-large-up" id="cst-gallery-slide-ad"></div>

	</div>

	<div id="cst-gallery-slides-wrap"></div>

</div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201823y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjlEKwjAQRC9kXKOo+CGepU2XdmM2XbtJ6vGNiKAigr9v5jEDsxg3xoQxgVfosJBDuS69LuAl4mwk5J6iQqAzKlwyZhya2AWcPstpQK6VQgJPaUKVMSoVNMRNX1P/Bf5YdSNzReax7u83WtCZBP+R3kAVT3y0W3uw+/Vmt/I3gVNj+g=='></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5419af2b250842c9'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/js/vendor/pym.v1.js?m=1519742051h'></script>
<script type='text/javascript' src='//g2.gumgum.com/javascripts/ggv2.js'></script>
<script type='text/javascript' src='//s.ntv.io/serve/load.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjcEOgkAMRH/IWsEgXozfUpaN6cKWTVsg/L1w4uLF00xeMm9wLRAm8SiOeYYyzh8WwxoWLpgM9wASGjfnYNdkF/w9oD6zQEeKmcyj7g2mJapyH+1kfxpcKQzH7Tu/qqa+NdXj2d7TFxTGQmI='></script>
<script type='text/javascript' src='//a.teads.tv/page/53230/tag'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'107184512','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'107184512','v':'wpcom','tz':'-5','user_id':'0','post':'1148183','subd':'suntimesmedia'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=107184512&v=wpcomvt&tz=-5&user_id=0&post=1148183&subd=suntimesmedia&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdoTjJvUEJnfj1MUW8yaixPcHM3NFJ+LDdlVmFCVWNaTlNSb3dLV3xjcUMuc11MUC9DV2NGSlouTHgxbE9sZUJFfmZjdyZab2NIdlIrdUw/akpwb05MZy1EdEdbTiZMMW43V2FoeHVWWlpCbDE2cXlWMENQNk0lWHNoNT01eUZQbmZfXS1TQ1ZHSkJ0WVd6bzd3NVhTYl12X0dyMzMyWCtvMywuWytTQlFMZC9O'}]);
_stq.push([ 'clickTrackerInit', '107184512', '1148183' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
	_sf_async_config.sections = 'nation/world, news';
		_sf_async_config.authors = 'Associated Press';
	var _cbq = window._cbq || [];
_cbq.push(['_postid','1148183']);
(function () {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
    }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function () {
            oldonload();
            loadChartbeat();
        }
    ;
})();
</script>

<script>
    if(window.SECTIONS_FOR_YIELD_MO){
        document.addEventListener("DOMContentLoaded", function(){
            window.YieldMo && YieldMo.inject(window.SECTIONS_FOR_YIELD_MO)
        })
    }
</script></body>
</html>
<!--
	generated 59 seconds ago
	generated in 0.125 seconds
	served from batcache in 0.001 seconds
	expires in 241 seconds
-->
