<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<!-- Chartbeat header -->
<style id='chartbeat-flicker-control-style' type='text/css'>
	body {
		visibility: hidden !important;
	}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 38241; // ACCOUNT NUMBER
    _sf_async_config.domain = "chicago.suntimes.com";
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt=(new Date()).getTime();
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- End Chartbeat header -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VPTL3X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width">
<title>Nassar to receive final sentence in sexual assault scandal | Chicago Sun-Times</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://chicago.suntimes.com/xmlrpc.php">
<link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/favicon-16x16.png" sizes="16x16" />
<meta name="msapplication-TileColor" content="#282828" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/assets/images/favicons/mstile-310x310.png" />
<script type="text/javascript" async src="//mtrx.go.sonobi.com/morpheus.chicagosuntimes.5552.js"></script>
<script type="text/javascript">
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	}
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script type="text/javascript">
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>
	<script>/* <![CDATA[ */
var dfp = {
	"account_id":"/61924087/",
	"front_page": false,
	"section": false,
	"article": true,
	"search": false,
	"fourohfour": false,
	"author": false,
	"gallery": false,
	"parent_inventory":"chicago.suntimes.com\/chicago.suntimes.com.index",
	"parent" : "",
	"child" : "",
	"slug" : "news",
	"grandchild" : "",
	"adunitpath" : "\/61924087\/chicago.suntimes.com\/chicago.suntimes.com.news\/chicago.suntimes.com.news.index"};
/* ]]> */
</script>
			<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-53290409-1', 'auto', {name: 'networkGlobal'});
ga('networkGlobal.require', 'displayfeatures');
// ga('networkGlobal.send', 'pageview');
ga('create', "UA-52083976-1", 'auto', {name: 'BNA'});
ga('BNA.require', 'displayfeatures');
ga('BNA.require','eventTracker', {attributePrefix: 'data-', hitFilter: function (model) {
  if ( 'chicago.suntimes.com' !== model.get('cookieDomain') ) {throw new Error('Aborting hit');}
}});
ga('BNA.require','outboundLinkTracker', {attributePrefix: 'data-'});
ga('BNA.send', 'event');
</script><script type='text/javascript'>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</script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=chicago.suntimes.com&amp;id=107184512&amp;t=1517841968&amp;back=https%3A%2F%2Fchicago.suntimes.com%2Fnews%2Fnassar-usa-gymnastics-final-sentence-sexual-assault-molestation%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//assets.pgs.io' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//suntimes-d.openx.net' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//suntimesmedia.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='//platform.twitter.com' crossorigin rel='preconnect' />
<link href='https://ak.sail-horizon.com' crossorigin rel='preconnect' />
<link href='//s7.addthis.com' crossorigin rel='preconnect' />
<link href='//s.ntv.io' crossorigin rel='preconnect' />
<link href='//suntimes-d.openx.net' crossorigin rel='preconnect' />
<link href='https://s0.wp.com' crossorigin rel='preconnect' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3-RC1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9jtEOgjAMRX/IsWiM4oPxW8YoUKXdQjuNf+8WIg9oeGlum3tur31F4wMrsFpKJo6pRxb7ij6QEcIR3qut8iI7+x9D7pBR34vYMvswQb5TdFocBC06GIGybQujePpSRQ7OPzY7zeWbJk4gYvIkTGR0yI82uUyVKmbEB+RNVpcZRctBMdOyiJ/M+ZV9YrR+QO/6IIkVy82JgM7hT+A2TLYLiVunGLgi5JJ1o+v+eDnXdX0+XO4fDxGi1A==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C600%2C600i%2C700%2C700i%7CMerriweather%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i&#038;subset=latin&#038;ver=4.9.3-RC1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJydT9EOgjAM/CHHgpHgi/Fbxiij2K2EDvl9BxgNMfLAS9O73l2ueuqV5RAhRB1b8CD6ib22LVrjWMYQceaMCETRVtIZQs2DbpJJmQmEPWQeQ5ZuJ300bQKT9MNCvXeFKUkOxi6qA97u00gI7WOdPzl+VD2NDkMqi7WbjcIWDa2dN2DP7IAVsTUROWyAasjgsGcdoCJ2aXXLv1/47+n2oh1xZWgW3P0tL/KyuBbluexex07C8Q==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.9.3-RC1#asyncload'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CSTIE = {"cst_theme_url":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/chicagosuntimes"};
var CSTData = {"home_url":"https:\/\/chicago.suntimes.com\/","disqus_shortname":"cstbreakingnews","taboola_container_id":"taboola-below-article-thumbnails-","customize_preview":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylj9EKwjAMRX/ILRSZ7EX8ltJmLmVNapMq+vXOgeCTD/qaezj3Bm6lC8KGbGAzZlS4UoEwU/Bn0cZGr5tXRVNIa4ocpcIkjaM3Eu4zcZ90Bz+askSsTI/6lhCHpUXcmHRpWO/QCHCaMNhn2Teu04Ui/jxtg/55qpBn6UqVuFpO+egGNxzGvXNjegJgkIsp'></script>
<script type='text/javascript'>
tp = window["tp"] || [];

tp.push(["setContentSection", "Nation/World"]);

tp.push(["setContentCreated", "2018-02-05T08:11:09+0000"]);
tp.push(["setContentAuthor", "Associated Press"]);
tp.push(["setTags", ["gymnastics,sexual abuse","Larry Nassar","Michigan"]]);
tp.push(["setContentIsNative", false]);
</script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js'></script>
<script type='text/javascript'>
Sailthru.init({ customerId: "cb2dcb87070aeb54eddb31b0362745ed" });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var CSTAnalyticsData = {"is_singular":"1","dimension1":"Associated Press","dimension2":"gymnastics:sexual abuse","dimension3":"Larry Nassar","dimension4":"Michigan","dimension5":"cst_article","dimension6":"2018-02-05 08:11","dimension7":"2018-02-05 08:11","dimension8":"888967","dimension9":"Nation\/World","dimension10":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkEEOgkAMRS8kVCREN8azNEMDHWY6hBbM3F5QL+C46aLNf3n98Jwrl8RIDGykSAobz+BGdjgkXcX42KEqmYLfryR9WkADu+kz68hSez3Br6gBQ6AlF2Vp97DKFnQTy1CEQMGQjZ0Wpb894GrpbfEPJDOFPqayL/rD/xHvTde0l2t3O7f+BU4/sjg='></script>
<script type='text/javascript' src='//suntimes-d.openx.net/w/1.0/jstag?nc=61924087-suntimes'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytzEsOwjAMBNAL0UZB4rNBnMVNrDYhtU3tgHp7CuoKsUJdjTQzeu4pTWAyJHM24IjqHklcGFKAnrWSpXcHqmjq8rIiRZ6cQcdcoBkQIk5t1p37U4KoVaTMjbBUWrBNzK5wuG1jiRr0X1CiUGrEz08l0a8+3ytO8xrt+rqOF3/wx/Pee3/KL6UIkBs='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suntimesmedia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://chicago.suntimes.com/news/nassar-usa-gymnastics-final-sentence-sexual-assault-molestation/" />
<link rel='shortlink' href='http://bit.ly/2s8TtdF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fchicago.suntimes.com%2Fnews%2Fnassar-usa-gymnastics-final-sentence-sexual-assault-molestation%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fchicago.suntimes.com%2Fnews%2Fnassar-usa-gymnastics-final-sentence-sexual-assault-molestation%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://chicago.suntimes.com/osd.xml" title="Chicago Sun-Times" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2018-02-05 08:11:09" />
<meta name="sailthru.title" content="Nassar to receive final sentence in sexual assault&nbsp;scandal" />
<meta name="sailthru.description" content="Days of emotional testimony in two Michigan courtrooms are wrapping up with a final sentence for former sports doctor Larry Nassar." />
<meta name="sailthru.image.full" content="https://suntimesmedia.files.wordpress.com/2018/02/ap18033802971106.jpg" />
<meta name="sailthru.image.thumb" content="https://suntimesmedia.files.wordpress.com/2018/02/ap18033802971106.jpg?w=50" />
<meta name="sailthru.tags" content="gymnastics,sexual abuse,Larry Nassar,Michigan,Nation/World" />
<meta name="sailthru.author" content="Associated Press" />
<!-- END Sailthru Horizon Meta Information -->

<meta name="news_keywords" content="gymnastics, sexual abuse, Michigan, Larry Nassar" />
<meta property="description" content="Days of emotional testimony in two Michigan courtrooms are wrapping up with a final sentence for former sports doctor Larry Nassar." />
<meta property="og:site_name" content="Chicago Sun-Times" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nassar to receive final sentence in sexual assault scandal" />
<meta property="og:description" content="Days of emotional testimony in two Michigan courtrooms are wrapping up with a final sentence for former sports doctor Larry Nassar." />
<meta property="og:url" content="https://chicago.suntimes.com/news/nassar-usa-gymnastics-final-sentence-sexual-assault-molestation/" />
<meta property="og:image" content="https://suntimesmedia.files.wordpress.com/2018/02/ap18033802971106.jpg?w=1024&amp;h=630&amp;crop=1" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@suntimes" />
<meta property="twitter:title" content="Nassar to receive final sentence in sexual assault scandal" />
<meta property="twitter:description" content="Days of emotional testimony in two Michigan courtrooms are wrapping up with a final sentence for former sports doctor Larry Nassar." />
<meta property="twitter:url" content="https://chicago.suntimes.com/news/nassar-usa-gymnastics-final-sentence-sexual-assault-molestation/" />
<meta property="twitter:image" content="https://suntimesmedia.files.wordpress.com/2018/02/ap18033802971106.jpg?w=1024&amp;h=630&amp;crop=1" />
<meta name="description" content="Days of emotional testimony in two Michigan courtrooms are wrapping up with a final sentence for former sports doctor Larry Nassar." />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chicago Sun-Times" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Chicago News, Sports, Politics, Entertainment, Weather and More" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://chicago.suntimes.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://chicago.suntimes.com/news/nassar-usa-gymnastics-final-sentence-sexual-assault-molestation/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="cst_article-template-default single single-cst_article postid-888967 mp6 customizer-styles-applied highlander-enabled highlander-light">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VPTL3X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="ie8-user" style="display:none;"></div>

<header id="header" class="masthead">
	<div class="contain-to-grid">
		<nav class="top-bar main-navigation" data-topbar aria-hidden="true">
			<ul class="title-area">
			</ul>
		<div class="top-bar-section">
			<ul class="left">
				<li class="has-form">
					<div class="row-collapse search">
						<div class="columns small-1 ">
							<form class="search-wrap" autocomplete="off" action="https://chicago.suntimes.com/">
								<div class="row collapse search-input-wrapper">
									<div class="large-1 small-1 columns search-icon">
										<a href="#" data-reveal-id="search-container">
											<i class="fa fa-search"></i>
										</a>
									</div>
								</div>
							</form>
						</div>
					</div>
				</li>
				<li class="has-form">
					<div class="row-collapse">
													<div class="columns small-1 burger-wrapper-no-fries">
									<a href="#" class="left-off-canvas-toggle burger-bar">
											<i class="fa fa-bars"></i>
									</a>
							</div>
											</div>
				</li>
				<li class="has-form masthead-sections">
					<div class="row-collapse">
													<div class="columns small-12 medium-12 large-2 small-logo">
								<a href="https://chicago.suntimes.com/" class="logo-anchor">
									<img src="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/cst-amp-logo.svg" alt='Chicago Sun-Times logo' height="32" width="167">
								</a>
							</div>
							<div class="columns small-10 show-for-large-up main-nav-holder">
								<div class="columns small-12 show-for-medium-up show-for-landscape homepage-nav-wrapper"><div class="homepage-nav-holder columns"><ul id="menu-homepage-left" class="homepage"><li class="news-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children menu-item-579"><a href="https://chicago.suntimes.com/section/news/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Chicago News</a></li>
<li class="sports-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children menu-item-581"><a href="https://chicago.suntimes.com/section/sports/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Sports</a></li>
<li class="politics-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children menu-item-599"><a href="https://chicago.suntimes.com/section/politics/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Politics</a></li>
<li class="entertainment-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children menu-item-640"><a href="https://chicago.suntimes.com/section/entertainment/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Entertainment</a></li>
<li class="columnists-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children menu-item-607"><a href="https://chicago.suntimes.com/section/columnists/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Columnists</a></li>
<li class="opinion-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children menu-item-613"><a href="https://chicago.suntimes.com/section/opinion/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Opinion</a></li>
<li class="lifestyles-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children menu-item-616"><a href="https://chicago.suntimes.com/section/lifestyles/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Lifestyles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-845881"><a href="https://chicago.suntimes.com/section/obituaries/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Featured Obituaries</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553539"><a href="http://legacy.suntimes.com/obituaries/chicagosuntimes/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Death Notices</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-622"><a href="http://marketplace.suntimes.com/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-651334"><a href="http://advertising.suntimes.com/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children menu-item-373361"><a href="https://chicago.suntimes.com/section/autos/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Autos</a></li>
<li class="jobs-navigation-links menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-623"><a href="https://chicago.suntimes.com/jobs-at-the-chicago-sun-times/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106556"><a href="http://suntiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=CST" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Manage Account</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-624"><a href="http://suntimes.com/subscribe/" data-event-category="navigation - homepage-masthead" data-event-action="navigate">Subscribe to</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-625"><a href="http://chicago.suntimes.com" data-event-category="navigation - homepage-masthead" data-event-action="navigate">More</a></li>
</ul></div></div>							</div>
											</div>
				</li>
			</ul>
		</div>
		<div class="has-form right">
			<div class="row collapse info-container">
				<div class="columns">
					<div class="weather">
																			<span class="hide-for-small-only"><a href="https://chicago.suntimes.com/weather" class="weather-link">
<span class="degrees"><i class="wi wi-day-sunny-overcast"></i>
6&deg;</span>
								</a></span>
												<span class=""><a href="https://chicago.suntimes.com/subscribe/" class="subscribe-link">Subscribe</a></span>
					</div>
				</div>
			</div>
		</div>
		</nav>
	</div>
</header>
<div class="off-canvas-wrap" data-offcanvas>
	<main class="inner-wrap">
<nav class="left-off-canvas-menu">
	<ul id="menu-homepage-left-oc" class="off-canvas-list cst-off-canvas-navigation-container homepage"><li class="news-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section current-cst_article-ancestor current-menu-parent current-cst_article-parent menu-item-has-children has-dropdown has-submenu menu-item-579"><a href="https://chicago.suntimes.com/section/news/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Chicago News</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section current-cst_article-ancestor current-menu-parent current-cst_article-parent menu-item-157451"><a href="https://chicago.suntimes.com/section/news/" data-event-category="navigation - homepage-menu" data-event-action="navigate">News Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-580"><a href="https://chicago.suntimes.com/section/crime/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-589"><a href="https://chicago.suntimes.com/section/education/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-590"><a href="https://chicago.suntimes.com/section/opinion/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-591"><a href="https://chicago.suntimes.com/section/transportation/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Transportation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-594"><a href="https://chicago.suntimes.com/section/business/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-595"><a href="https://chicago.suntimes.com/section/chicago/" data-event-category="navigation - homepage-menu" data-event-action="navigate">City Hall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-597"><a href="https://chicago.suntimes.com/section/sneed/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Sneed</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511264"><a href="https://chicago.suntimes.com/features/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Feature Stories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-598"><a href="https://chicago.suntimes.com/section/the-watchdogs/" data-event-category="navigation - homepage-menu" data-event-action="navigate">The Watchdogs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148600"><a target="_blank" href="http://homicides.suntimes.com" data-event-category="navigation - homepage-menu" data-event-action="navigate">Homicide Watch</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160212"><a href="http://projects.suntimes.com/koschman/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Koschman</a></li>
</ul>
</li>
<li class="sports-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children has-dropdown has-submenu menu-item-581"><a href="https://chicago.suntimes.com/section/sports/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Sports</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-157448"><a href="https://chicago.suntimes.com/section/sports/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Sports Home</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196700"><a href="https://chicago.suntimes.com/author/rmorrisseycst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Rick Morrissey</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196704"><a href="https://chicago.suntimes.com/author/rick-telander" data-event-category="navigation - homepage-menu" data-event-action="navigate">Rick Telander</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-593"><a href="https://chicago.suntimes.com/section/white-sox/" data-event-category="navigation - homepage-menu" data-event-action="navigate">White Sox</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106520"><a href="https://chicago.suntimes.com/section/bears-football/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Bears</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106521"><a href="https://chicago.suntimes.com/section/blackhawks-hockey/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Blackhawks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-583"><a href="https://chicago.suntimes.com/section/bulls/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Bulls</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-161187"><a href="https://chicago.suntimes.com/section/cubs-baseball/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Cubs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-587"><a href="https://chicago.suntimes.com/section/outdoors/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Outdoors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302897"><a href="http://suntimeshighschoolsports.com" data-event-category="navigation - homepage-menu" data-event-action="navigate">High School Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-584"><a href="https://chicago.suntimes.com/section/colleges/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Colleges</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106522"><a href="https://chicago.suntimes.com/section/fire-soccer/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Fire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106526"><a href="https://chicago.suntimes.com/section/steve-greenberg/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Steve Greenberg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106530"><a href="https://chicago.suntimes.com/section/ladd-biro/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Ladd Biro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106531"><a href="https://chicago.suntimes.com/section/dale-bowman/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Dale Bowman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106529"><a href="https://chicago.suntimes.com/section/jeff-agrest/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Jeff Agrest</a></li>
</ul>
</li>
<li class="politics-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section current-cst_article-ancestor current-menu-parent current-cst_article-parent menu-item-has-children has-dropdown has-submenu menu-item-599"><a href="https://chicago.suntimes.com/section/politics/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Politics</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section current-cst_article-ancestor current-menu-parent current-cst_article-parent menu-item-157452"><a href="https://chicago.suntimes.com/section/politics/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Politics Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-852600"><a href="https://chicago.suntimes.com/section/chicago/" data-event-category="navigation - homepage-menu" data-event-action="navigate">City Hall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-600"><a href="https://chicago.suntimes.com/section/chicago-politics/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Chicago</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-602"><a href="https://chicago.suntimes.com/section/springfield-politics/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Springfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-603"><a href="https://chicago.suntimes.com/section/washington-politics/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Washington</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106248"><a href="https://chicago.suntimes.com/section/lynn-sweet-politics/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Lynn Sweet</a></li>
</ul>
</li>
<li class="entertainment-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children has-dropdown has-submenu menu-item-640"><a href="https://chicago.suntimes.com/section/entertainment/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Entertainment</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-157449"><a href="https://chicago.suntimes.com/section/entertainment/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Entertainment Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-641"><a href="https://chicago.suntimes.com/section/architecture-and-design/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Architecture &amp; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-642"><a href="https://chicago.suntimes.com/section/art/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Art</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159101"><a href="http://games.chicago.suntimes.com" data-event-category="navigation - homepage-menu" data-event-action="navigate">Games</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196724"><a href="https://chicago.suntimes.com/author/bzweckercst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Bill Zwecker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253442"><a href="https://chicago.suntimes.com/author/hweisscst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Hedy Weiss</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196725"><a href="https://chicago.suntimes.com/author/richie7777/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Rich Roeper</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-644"><a href="https://chicago.suntimes.com/section/books/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Books</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275669"><a href="http://chicago.com" data-event-category="navigation - homepage-menu" data-event-action="navigate">Things to do</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-645"><a href="https://chicago.suntimes.com/section/comedy/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Comedy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-647"><a href="https://chicago.suntimes.com/section/dance/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Dance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children menu-item-648"><a href="https://chicago.suntimes.com/section/movies/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Movies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children menu-item-650"><a href="https://chicago.suntimes.com/section/music/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-654"><a href="https://chicago.suntimes.com/section/reviews/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children menu-item-658"><a href="https://chicago.suntimes.com/section/stage/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Stage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children menu-item-663"><a href="https://chicago.suntimes.com/section/television/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Television</a></li>
</ul>
</li>
<li class="columnists-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children has-dropdown has-submenu menu-item-607"><a href="https://chicago.suntimes.com/section/columnists/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Columnists</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192358"><a href="https://chicago.suntimes.com/author/bowmanoutside/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Dale Bowman</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192359"><a href="https://chicago.suntimes.com/author/rmorrisseycst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Rick Morrissey</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192360"><a href="https://chicago.suntimes.com/author/rick-telander/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Rick Telander</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192362"><a href="https://chicago.suntimes.com/author/sgreenbergcst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Steve Greenberg</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192364"><a href="https://chicago.suntimes.com/author/dmihalopouloscst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Dan Mihalopoulos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192365"><a href="https://chicago.suntimes.com/author/jagrestcst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Jeff Agrest</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192367"><a href="https://chicago.suntimes.com/author/lsweetcst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Lynn Sweet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192369"><a href="https://chicago.suntimes.com/author/richie7777/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Rich Roeper</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192370"><a href="https://chicago.suntimes.com/author/bzweckercst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Bill Zwecker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192374"><a href="https://chicago.suntimes.com/author/hweisscst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Hedy Weiss</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192375"><a href="https://chicago.suntimes.com/author/nsteinbergcst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Neil Steinberg</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192377"><a href="https://chicago.suntimes.com/author/mbrowncst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Mark Brown</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192378"><a href="https://chicago.suntimes.com/author/marymcst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Mary Mitchell</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192379"><a href="https://chicago.suntimes.com/author/msneedcst/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Sneed</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238385"><a href="https://chicago.suntimes.com/author/shia-kapos/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Shia Kapos</a></li>
</ul>
</li>
<li class="opinion-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children has-dropdown has-submenu menu-item-613"><a href="https://chicago.suntimes.com/section/opinion/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Opinion</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-157458"><a href="https://chicago.suntimes.com/section/opinion/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Opinion Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-614"><a href="https://chicago.suntimes.com/section/editorials/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-157697"><a href="https://chicago.suntimes.com/section/letters-to-the-editor/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218199"><a href="https://chicago.suntimes.com/author/s-e-cupp/" data-event-category="navigation - homepage-menu" data-event-action="navigate">S. E. Cupp</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196790"><a href="https://chicago.suntimes.com/author/madeleine-doube/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Madeleine Doubek</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196787"><a href="https://chicago.suntimes.com/author/john-fountain/" data-event-category="navigation - homepage-menu" data-event-action="navigate">John Fountain</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196791"><a href="https://chicago.suntimes.com/author/mgarciasuntimescom/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Marlen Garcia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218197"><a href="https://chicago.suntimes.com/author/jesse-jackson/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Jesse Jackson</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196796"><a href="https://chicago.suntimes.com/author/gene-lyons/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Gene Lyons</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444104"><a href="https://chicago.suntimes.com/author/Phil-Kadner/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Phil Kadner</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196793"><a href="https://chicago.suntimes.com/author/sontiveros/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Sue Ontiveros</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196792"><a href="https://chicago.suntimes.com/author/roger-simon/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Roger Simon</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196789"><a href="https://chicago.suntimes.com/author/laura-washington/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Laura Washington</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106548"><a href="https://chicago.suntimes.com/section/other-views/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Other Views</a></li>
</ul>
</li>
<li class="lifestyles-menu menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children has-dropdown has-submenu menu-item-616"><a href="https://chicago.suntimes.com/section/lifestyles/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Lifestyles</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-157450"><a href="https://chicago.suntimes.com/section/lifestyles/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Lifestyles Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-337548"><a href="https://chicago.suntimes.com/section/well/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Well</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-619"><a href="https://chicago.suntimes.com/section/travel/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106552"><a href="https://chicago.suntimes.com/section/horoscopes/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Horoscopes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106553"><a href="https://chicago.suntimes.com/section/relationship-advice/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Relationship Advice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-106554"><a href="https://chicago.suntimes.com/section/dear-abby/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Dear Abby</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-845881"><a href="https://chicago.suntimes.com/section/obituaries/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Featured Obituaries</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553539"><a href="http://legacy.suntimes.com/obituaries/chicagosuntimes/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Death Notices</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown has-submenu menu-item-622"><a href="http://marketplace.suntimes.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Classifieds</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164634"><a target="_blank" href="http://marketplace.suntimes.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Classifieds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148454"><a href="http://marketplace.suntimes.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148461"><a href="http://marketplace.suntimes.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Autos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-651334"><a href="http://advertising.suntimes.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cst_section menu-item-has-children has-dropdown has-submenu menu-item-373361"><a href="https://chicago.suntimes.com/section/autos/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Autos</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373503"><a href="https://chicago.suntimes.com/section/autos/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Autos Home</a></li>
</ul>
</li>
<li class="jobs-navigation-links menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown has-submenu menu-item-623"><a href="https://chicago.suntimes.com/jobs-at-the-chicago-sun-times/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Jobs</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106555"><a href="http://career-advice.local-jobs.monster.com/?wt.mc_n=hjnpcaradvcovlet&#038;ch=NEWSCHISUN" data-event-category="navigation - homepage-menu" data-event-action="navigate">Monster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664386"><a href="https://chicago.suntimes.com/jobs-at-the-chicago-sun-times/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Sun-Times Careers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown has-submenu menu-item-106556"><a href="http://suntiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=CST" data-event-category="navigation - homepage-menu" data-event-action="navigate">Manage Account</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617052"><a href="http://suntiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=CST" data-event-category="navigation - homepage-menu" data-event-action="navigate">My Account</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-607552"><a href="https://home-c4.incontact.com/inContact/ChatClient/ChatClientPatron.aspx?poc=c1874fa6-0ba5-4e96-ae5c-7c0cc664c042&#038;bu=4592899" data-event-category="navigation - homepage-menu" data-event-action="navigate">Delivery Issues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown has-submenu menu-item-624"><a href="http://suntimes.com/subscribe/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Subscribe to</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106557"><a href="http://suntimes.com/subscribe" data-event-category="navigation - homepage-menu" data-event-action="navigate">Sun-Times Newspaper</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106558"><a href="http://suntimes.com/newsletters" data-event-category="navigation - homepage-menu" data-event-action="navigate">Newsletters</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106559"><a href="http://eedition.suntimes.com/epaper/viewer.aspx" data-event-category="navigation - homepage-menu" data-event-action="navigate">Today&#8217;s E-Paper</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106560"><a href="https://chicago.suntimes.com/paper-finder/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Paper Finder</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106561"><a href="http://secure.iwantmytvmagazine.com/order/zipcode/1" data-event-category="navigation - homepage-menu" data-event-action="navigate">TV Weekly</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106562"><a href="http://suntimes.com/backissues" data-event-category="navigation - homepage-menu" data-event-action="navigate">Order Back Issues</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106563"><a href="http://chicagosuntimesnie.newspaperdirect.com/epaper/viewer.aspx" data-event-category="navigation - homepage-menu" data-event-action="navigate">NIE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children has-dropdown has-submenu menu-item-625"><a href="http://chicago.suntimes.com" data-event-category="navigation - homepage-menu" data-event-action="navigate">More</a>
<ul class="dropdown left-submenu"><li class="back"><a href="#">Back</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106564"><a href="http://advertising.suntimes.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Advertise with Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531935"><a href="http://nl.newsbank.com/sites/cstb/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Search Archives</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106565"><a href="http://suntimesreprints.com/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Licensing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106566"><a href="http://chicagosuntimes.mycapture.com/mycapture/index.asp" data-event-category="navigation - homepage-menu" data-event-action="navigate">Order Photos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511149"><a href="https://chicago.suntimes.com/newsroom-internships/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Newsroom Internships</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106567"><a href="https://chicago.suntimes.com/about-us/" data-event-category="navigation - homepage-menu" data-event-action="navigate">About Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106568"><a href="https://chicago.suntimes.com/contact-us/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Contact Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106569"><a href="https://chicago.suntimes.com/about-sponsored-content/" data-event-category="navigation - homepage-menu" data-event-action="navigate">About Native Ads</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106570"><a href="https://chicago.suntimes.com/terms-of-use/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Terms of Use</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106571"><a href="https://chicago.suntimes.com/privacy-policy/" data-event-category="navigation - homepage-menu" data-event-action="navigate">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106572"><a href="https://chicago.suntimes.com/about-our-ads/" data-event-category="navigation - homepage-menu" data-event-action="navigate">About Our Ads</a></li>
</ul>
</li>
</ul></nav>
<div class="spacer"></div>
<div class="single-wrapper">

	<aside class="sidebar show-for-large-up article-sidebar large-2 columns" id="post-sidebar-left">
    <div class="stick-sidebar-left">
		
<div class="row">
<div id="div-gpt-sky-scraper-1" class="dfp">
<script>
	googletag.cmd.push(function() {
		googletag.display("div-gpt-sky-scraper-1");
	})
</script>
</div>
</div>
        <hr>
    				<div id="nativo-sponsored" style="display: none;">
					<h4>Sponsored Content</h4>
					<ul class="nativo-sponsored-articles">
																					<div id="nativo-sponsored-article-image"></div>
														<li id="NewsNation1"></li>
																				<li id="NewsNation2"></li>
											</ul>
				</div>
				    </div>
</aside>

	<section id="post-body" class="columns large-10">

	<div class="row">
					<div class="article-upper-ad-unit">
				
<div class="row">
<div id="div-gpt-atf-leaderboard-1" class="dfp dfp-leaderboard dfp-centered article-upper-ad-unit">
<script>
	googletag.cmd.push(function() {
		googletag.display("div-gpt-atf-leaderboard-1");
	})
</script>
</div>
</div>
			</div>
		
		<div id="main" class="columns small-12 medium-7 large-8 end">
			<div class="small-12 end">
					<h2>
	<a id="newsfeed-logo" href="https://chicago.suntimes.com/section/news/" data-on="click" data-event-category="navigation" data-event-action="navigate-sf-newsfeed-logo">News</a>
</h2>
			</div>

			
				
					
				
			
			
				
								<div class="row post-row">
		
				<article id="post-888967" class="single-view columns small-12 column-adjust end cst-sharing-relative post-888967 cst_article type-cst_article status-publish has-post-thumbnail hentry cst_section-nation-world cst_topic-gymnastics cst_topic-sexual-abuse cst_location-michigan cst_person-larry-nassar post active"  data-cst-post-id="888967" data-cst-post-uri="/news/nassar-usa-gymnastics-final-sentence-sexual-assault-molestation/" data-cst-wp-title="Nassar to receive final sentence in sexual assault scandal | Chicago Sun-Times" data-cst-ga-dimension-1="Associated Press" data-cst-ga-dimension-2="gymnastics:sexual abuse" data-cst-ga-dimension-3="Larry Nassar" data-cst-ga-dimension-4="Michigan" data-cst-ga-dimension-5="cst_article" data-cst-ga-dimension-6="2018-02-05 08:11" data-cst-ga-dimension-7="2018-02-05 08:11" data-cst-ga-dimension-8="888967" data-cst-ga-dimension-9="Nation/World">
						
									<div class="post-meta post-meta-social show-for-medium-up">
						
<a class="post-social twitter" target="_blank" href="https://twitter.com/share?url=http://bit.ly/2s8TtdF&#038;text=Nassar%20to%20receive%20final%20sentence%20in%20sexual%20assault%20scandal&#038;via=suntimes"><i class="fa fa-twitter"></i></a>
<a class="post-social facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/2s8TtdF"><i class="fa fa-facebook"></i></a>

					</div>
				
			
			
					<div class="columns small-11 medium-10 end">
		<h1>Nassar to receive final sentence in sexual assault&nbsp;scandal</h1>
	</div>
	<div class="post-meta post-meta-social show-for-small-only">
		
<a class="post-social twitter" target="_blank" href="https://twitter.com/share?url=http://bit.ly/2s8TtdF&#038;text=Nassar%20to%20receive%20final%20sentence%20in%20sexual%20assault%20scandal&#038;via=suntimes"><i class="fa fa-twitter"></i></a>
<a class="post-social facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/2s8TtdF"><i class="fa fa-facebook"></i></a>

	</div>
					<div class="post-meta post-meta-top columns small-11 medium-8 end">
<span class="post-section-taxonomy">
	<a href="https://chicago.suntimes.com/section/nation-world/" data-event-category="article" data-event-action="navigate to Nation/World section-front">Nation/World</a>
</span>		<span class="post-relative-date top-date">02/05/2018, 08:11am</span>
</div>
<div class="post-lead-media columns small-12 end"><img width="763" height="481" src="https://suntimesmedia.files.wordpress.com/2018/02/ap18033802971106.jpg?w=763" class="attachment-cst-article-featured size-cst-article-featured" alt="Larry Nassar listens as Rachael Denhollander gives her victim impact statement Friday, Feb. 2, 2018, in Eaton County Circuit Court," /><div class="image-caption"><p>Days of emotional testimony in two Michigan courtrooms are wrapping up with a final sentence for former sports doctor Larry Nassar, whose serial sexual abuse of girls and young women has shaken Michigan State University and elite sports associations. | Matthew Dae Smith/Lansing State Journal via AP</p>
</div></div>		<div class="post-meta post-meta-byline columns small-12 large-12 end">
	<div class="row">

		<div class="large-5 medium-4 small-12 columns author-meta-box">
								<div class="post-meta-author"><a href="https://chicago.suntimes.com/author/associatedpress/" data-event-category="author-byline" data-event-action="view author">Associated Press</a></div>
														</div>
			</div>
</div>
		<div class="post-content columns small-12 large-12 p402_premium end" itemprop="articleBody">
		<p>CHARLOTTE, Mich. — Days of emotional testimony in two Michigan courtrooms are wrapping up with a final sentence for former sports doctor Larry Nassar, whose serial sexual abuse of girls and young women has shaken Michigan State University and elite sports associations.</p>
<p>Nassar, 54, is returning to court Monday in Eaton County, Michigan. He listened to dozens of victims for two days last week and <a href="https://chicago.suntimes.com/news/victims-father-tries-to-attack-larry-nassar-in-courtroom/" rel="noopener" target="_blank">was almost attacked</a> by a man whose three daughters said they were molested.</p>
<p>Nassar pleaded guilty to penetrating girls with ungloved hands when they sought treatment for injuries at Twistars, a gymnastics club that was run by a 2012 U.S. Olympic coach. Nassar already has been <a href="https://chicago.suntimes.com/news/nassar-usa-gymnastics-sentenced-sexual-assault-molestation/" rel="noopener" target="_blank">sentenced to 40 to 175 years</a> in prison in another county and is starting his time behind bars with a 60-year federal term for child pornography crimes. He worked for Michigan State and USA Gymnastics, which trains Olympians.</p>
<p>Randy Margraves was tackled by sheriff&#8217;s deputies Friday before he could pummel Nassar in court. He said he wanted just a minute in a locked room with the &#8220;demon.&#8221;</p>
<p>&#8220;This cannot be a lawless society. I know that,&#8221; Margraves, 58, told reporters during a public apology. &#8220;I lost control, but I gained control later in a holding cell.&#8221;</p>
<p>More than 260 women and girls say they were assaulted by Nassar, some as far back as the 1990s. Most victims who wanted to speak publicly or submit a statement did so earlier during Nassar&#8217;s seven-day court hearing in Ingham County, including 2012 Olympic teammates Aly Raisman, Jordyn Wieber and McKayla Maroney.</p>
<p>The scandal has rocked Michigan State, which has been accused of repeatedly missing opportunities to stop Nassar, who had a campus office and was a revered figure in sports medicine.</p>
<p>Lou Anna Simon resigned as Michigan State&#8217;s president on Jan. 24 and athletic director Mark Hollis followed two days later. The longtime leader of USA Gymnastics, Steve Penny, quit last March, and all board members recently stepped down at the demand of the U.S. Olympic Committee. A law firm has been hired to investigate how the USOC responded to its knowledge of allegations against Nassar.</p>
		</div>
		<div class="post-meta-bottom post-meta columns small-12 end">
	
	<div style="clear:both;"></div>
</div>
	<div class="columns small-12 end">
				<div id="addthis-888967" class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://bit.ly/2s8TtdF" addthis:title="Nassar to receive final sentence in sexual assault scandal">
			<a class="addthis_button_facebook" addthis:url="http://bit.ly/2s8TtdF" data-event-category="add-this" data-event-action="-facebook" addthis:title="Nassar to receive final sentence in sexual assault scandal"></a>
			<a class="addthis_button_twitter" addthis:url="http://bit.ly/2s8TtdF" data-event-category="add-this" data-event-action="twitter" addthis:title="Nassar to receive final sentence in sexual assault scandal"></a>
			<a class="addthis_button_email" addthis:url="http://bit.ly/2s8TtdF" data-event-category="add-this" data-event-action="email" addthis:title="Nassar to receive final sentence in sexual assault scandal"></a>
			<a class="addthis_button_compact"></a>
		</div>
	</div>
	
		<div class="cst-recommendations columns">
			<hr>
			<h3>More from the Chicago Sun-Times</h3>
			<div class="row">
						<div class="cst-recommended-content columns medium-6 small-12">
					<div class="cst-article">
					<div class="cst-recommended-image -amp-layout-size-defined">
						<a href="https://chicago.suntimes.com/news/holocaust-denier-arthur-jones-republican-3rd-congressional-district-lipinski-newman/" title="Holocaust denier Arthur Jones poised to win Republican nomination in 3rd Congressional District" class="cst-rec-anchor" data-on="click" data-event-category="previous-from" data-event-action="click-image">
								<img class="-amp-fill-content -amp-replaced-content" src="https://suntimesmedia.files.wordpress.com/2018/02/arthur-jones-january-2018.jpg?w=80&#038;h=80&#038;crop=1" width="80" height="80">						</a>
					</div>
						<a href="https://chicago.suntimes.com/news/holocaust-denier-arthur-jones-republican-3rd-congressional-district-lipinski-newman/" title="Holocaust denier Arthur Jones poised to win Republican nomination in 3rd Congressional District" class="cst-rec-anchor" data-on="click" data-event-category="previous-from" data-event-action="click-text">
							<span>Holocaust denier Arthur Jones poised to win Republican nomination in 3rd Congressional District</span>
						</a>
										</div>
			</div>
						<div class="cst-recommended-content columns medium-6 small-12">
					<div class="cst-article">
					<div class="cst-recommended-image -amp-layout-size-defined">
						<a href="https://chicago.suntimes.com/news/obituary-mary-frances-fagan-american-airlines-spokeswoman-governor-press-secretary/" title="Mary Frances Fagan dies at 63; spokeswoman for American Airlines, two governors – Chicago Sun-Times" class="cst-rec-anchor" data-on="click" data-event-category="previous-from" data-event-action="click-image">
								<img class="-amp-fill-content -amp-replaced-content" src="https://suntimesmedia.files.wordpress.com/2018/01/unnamed-112.jpg?w=80&#038;h=80&#038;crop=1" width="80" height="80">						</a>
					</div>
						<a href="https://chicago.suntimes.com/news/obituary-mary-frances-fagan-american-airlines-spokeswoman-governor-press-secretary/" title="Mary Frances Fagan dies at 63; spokeswoman for American Airlines, two governors – Chicago Sun-Times" class="cst-rec-anchor" data-on="click" data-event-category="previous-from" data-event-action="click-text">
							<span>Mary Frances Fagan dies at 63; spokeswoman for American Airlines, two governors – Chicago Sun-Times</span>
						</a>
										</div>
			</div>
						<div class="cst-recommended-content columns medium-6 small-12">
					<div class="cst-article">
					<div class="cst-recommended-image -amp-layout-size-defined">
						<a href="https://chicago.suntimes.com/lifestyles/horoscopes-today-feb-5-2018/" title="Horoscope for Feb. 5, 2018" class="cst-rec-anchor" data-on="click" data-event-category="previous-from" data-event-action="click-image">
								<img class="-amp-fill-content -amp-replaced-content" src="https://suntimesmedia.files.wordpress.com/2016/03/dear_abby_12880069-e1420416724734-655.jpg?w=80&#038;h=80&#038;crop=1" width="80" height="80">						</a>
					</div>
						<a href="https://chicago.suntimes.com/lifestyles/horoscopes-today-feb-5-2018/" title="Horoscope for Feb. 5, 2018" class="cst-rec-anchor" data-on="click" data-event-category="previous-from" data-event-action="click-text">
							<span>Horoscope for Feb. 5, 2018</span>
						</a>
										</div>
			</div>
						<div class="cst-recommended-content columns medium-6 small-12">
					<div class="cst-article">
					<div class="cst-recommended-image -amp-layout-size-defined">
						<a href="https://chicago.suntimes.com/entertainment/kid-from-justin-timberlakes-super-bowl-halftime-show-becomes-viral-meme/" title="Kid from Justin Timberlake&#039;s Super Bowl halftime show becomes viral meme" class="cst-rec-anchor" data-on="click" data-event-category="previous-from" data-event-action="click-image">
								<img class="-amp-fill-content -amp-replaced-content" src="https://suntimesmedia.files.wordpress.com/2018/02/screen-shot-2018-02-04-at-9-03-08-pm.png?w=80&#038;h=80&#038;crop=1" width="80" height="80">						</a>
					</div>
						<a href="https://chicago.suntimes.com/entertainment/kid-from-justin-timberlakes-super-bowl-halftime-show-becomes-viral-meme/" title="Kid from Justin Timberlake&#039;s Super Bowl halftime show becomes viral meme" class="cst-rec-anchor" data-on="click" data-event-category="previous-from" data-event-action="click-text">
							<span>Kid from Justin Timberlake&#039;s Super Bowl halftime show becomes viral meme</span>
						</a>
										</div>
			</div>
					</div>
		</div>
<div id="circularhub_module_10635" style="background-color: #ffffff; margin-bottom: 10px; padding: 5px 5px 0px 5px;"></div><script src="//api.circularhub.com/10635/2e2e1d92cebdcba9/circularhub_module.js?p=10635"></script>	<div id="taboola-below-article-thumbnails-888967" class="taboola-container-888967 medium-12 columns ">
	</div>
		</article>

	<div class="cst-ad-container">
<div id="div-gpt-placement-a-888967" class="dfp-placement" data-target="atf leaderboard 2"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-placement-a-888967'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-placement-a-888967')
	.defineSizeMapping(article_lead_unit_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "atf leaderboard 2")
	.setCollapseEmptyDiv(true, true);
	googletag.display("div-gpt-placement-a-888967");
	});
</script>
</div>
				</div>
	
				
			
		</div>

	<aside class="sidebar article-sidebar widgets columns medium-5 large-4" id="post-sidebar">
	<div class="sidebar-scroll-container row">
		<ul>
							<li id="cst_ad_widget-51" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-151" class="dfp dfp-cube" data-target="rr cube 1"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-151'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-151')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "rr cube 1")
	.setCollapseEmptyDiv(true, true);
	googletag.display("div-gpt-rr-cube-151");
	});
</script>
</li>
<li id="cst_chartbeat_currently_viewing-3" class="widget widget_cst_chartbeat_currently_viewing"><h2 class="widgettitle">Currently Trending</h2>
		<ul class="widget-chartbeat-currently-viewing">
															<li>
						<a href="https://chicago.suntimes.com/lifestyles/dear-abby-gender-transition-splits-our-family/"  data-on="click" data-event-category="content" data-event-action="click-chartbeat-widget">
							<span class='section'>dear abby</span><br/>
							<span class='title'>Dear Abby: Gender transition splits our family </span>
						</a>
					</li>
																	<li>
						<a href="https://chicago.suntimes.com/news/holocaust-denier-arthur-jones-republican-3rd-congressional-district-lipinski-newman/"  data-on="click" data-event-category="content" data-event-action="click-chartbeat-widget">
							<span class='section'>chicago news</span><br/>
							<span class='title'>Holocaust denier Arthur Jones poised to win Republican nomination in 3rd Congressional District</span>
						</a>
					</li>
																					<li>
						<a href="https://chicago.suntimes.com/news/obituary-mary-frances-fagan-american-airlines-spokeswoman-governor-press-secretary/"  data-on="click" data-event-category="content" data-event-action="click-chartbeat-widget">
							<span class='section'>chicago news</span><br/>
							<span class='title'>Mary Frances Fagan dies at 63; spokeswoman for American Airlines, two governors </span>
						</a>
					</li>
																									<li>
						<a href="https://chicago.suntimes.com/entertainment/kid-from-justin-timberlakes-super-bowl-halftime-show-becomes-viral-meme/"  data-on="click" data-event-category="content" data-event-action="click-chartbeat-widget">
							<span class='section'>entertainment</span><br/>
							<span class='title'>Kid from Justin Timberlake&#039;s Super Bowl halftime show becomes viral meme </span>
						</a>
					</li>
																	<li>
						<a href="https://chicago.suntimes.com/news/cook-county-judge-federal-trial-real-estate-scheme/"  data-on="click" data-event-category="content" data-event-action="click-chartbeat-widget">
							<span class='section'>chicago news</span><br/>
							<span class='title'>Cook County judge facing fraud trial; could be knocked off bench </span>
						</a>
					</li>
																					</ul>
		</li>
<li id="cst_ad_widget-52" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-152" class="dfp dfp-cube" data-target="rr cube 2"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-152'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-152')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "rr cube 2")
	.setCollapseEmptyDiv(true, true);
	googletag.display("div-gpt-rr-cube-152");
	});
</script>
</li>
<li id="cst_ad_widget-60" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-160" class="dfp dfp-cube" data-target="pro 300x600"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-160'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-160')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "pro 300x600")
	.setCollapseEmptyDiv(true, true);
	googletag.display("div-gpt-rr-cube-160");
	});
</script>
</li>
<li id="cst_ad_widget-61" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-161" class="dfp dfp-cube" data-target="rr cube 3"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-161'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-161')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "rr cube 3")
	.setCollapseEmptyDiv(true, true);
	googletag.display("div-gpt-rr-cube-161");
	});
</script>
</li>
<li id="cst_ad_widget-53" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-153" class="dfp dfp-cube" data-target="rr cube 4"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-153'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-153')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "rr cube 4")
	.setCollapseEmptyDiv(true, true);
	googletag.display("div-gpt-rr-cube-153");
	});
</script>
</li>
<li id="cst_ad_widget-54" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-154" class="dfp dfp-cube" data-target="rr cube 5"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-154'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-154')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "rr cube 5")
	.setCollapseEmptyDiv(true, true);
	googletag.display("div-gpt-rr-cube-154");
	});
</script>
</li>
<li id="cst_ad_widget-10" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-110" class="dfp dfp-cube" data-target="rr cube 6"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-110'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-110')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "rr cube 6")
	.setCollapseEmptyDiv(true, true);
	googletag.display("div-gpt-rr-cube-110");
	});
</script>
</li>
<li id="cst_ad_widget-55" class="widget widget_cst_ad_widget">
<div id="div-gpt-rr-cube-155" class="dfp dfp-cube" data-target="rr cube 6"></div>
<script class="dfp">
googletag.cmd.push(function() {
	CSTAdTags['div-gpt-rr-cube-155'] = googletag.defineSlot(dfp.adunitpath, [300,250], 'div-gpt-rr-cube-155')
	.defineSizeMapping(article_cube_mapping)
	.addService(googletag.pubads())
	.setTargeting("pos", "rr cube 6")
	.setCollapseEmptyDiv(true, true);
	googletag.display("div-gpt-rr-cube-155");
	});
</script>
</li>
					</ul>
	</div>
</aside>
	</div>

	</section>

</div>

<!--homepage_wrapper-->
<div class="clear-both"></div>
<a class="exit-off-canvas"></a>
</main>
</div><!-- /off-canvas-wrap -->

<script>
    if(window.SECTIONS_FOR_YIELD_MO){
        document.addEventListener("DOMContentLoaded", function(){
            window.YieldMo && YieldMo.inject(window.SECTIONS_FOR_YIELD_MO)
        })
    }
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
	_sf_async_config.sections = 'nation/world';
		_sf_async_config.authors = 'Associated Press';
	var _cbq = window._cbq || [];
_cbq.push(['_postid','888967']);
(function () {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
    }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function () {
            oldonload();
            loadChartbeat();
        }
    ;
})();
</script>

<div id="search-container" class="reveal-modal large" data-reveal aria-labelledby="search-container" aria-hidden="true" role="dialog">
	<a class="close-reveal-modal">&#215;</a>
	<div class="row">
		<div class="small-4 small-centered columns">
			<img src="https://s0.wp.com/wp-content/themes/vip/chicagosuntimes/cst-masthead.svg" alt='Chicago Sun-Times logo'>
		</div>
	</div>
	<div class="small-12 columns">
		<h3>Search</h3>
		<form class="search-wrap" autocomplete="off" action="https://chicago.suntimes.com/">
			<input type="text" id="full-search-input" class="search-input" placeholder="SEARCH" name="s" value=""/>
		</form>
	</div>
</div>

<div id="div-gpt-placement-1234" class="dfp onebyone dfp-centered" data-target="one_by_one"></div>
<script class="dfp">
	googletag.cmd.push(function() {
		var oneByOne = googletag.defineSlot(dfp.adunitpath, [1,1], 'div-gpt-placement-1234')
		.addService(googletag.pubads())
		.setTargeting("pos", "1x1");
		googletag.display("div-gpt-placement-1234");
		if ( "object" === typeof(CSTAdTags) ) {
			CSTAdTags['div-gpt-placement-1234'] = oneByOne;
		}
	})
</script>

		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"main","ajaxurl":"https:\/\/chicago.suntimes.com\/?infinity=scrolling","type":"scroll","wrapper":true,"wrapper_class":"infinite-wrap","footer":false,"click_handle":"1","text":"<a class=\"cst-load-more\" data-on=\"click\" data-event-category=\"navigation\" data-event-action=\"sf-load-more\">Load more.<\/a>","totop":"Scroll back to top","currentday":"05.02.18","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":0,"history":{"host":"chicago.suntimes.com","path":"\/news\/nassar-usa-gymnastics-final-sentence-sexual-assault-molestation\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"name":"nassar-usa-gymnastics-final-sentence-sexual-assault-molestation","post_type":["cst_article","cst_link","cst_embed","cst_gallery","cst_liveblog","cst_video","cst_feature"],"cst_section":"news","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"posts_per_page":1,"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2018-02-05 08:11:09","stats":"blog=107184512&v=wpcom&tz=-6&user_id=0&post=888967&subd=suntimesmedia&x_pagetype=infinite"}};
		//]]>
		</script>
		<!-- wpcom_wp_footer -->
<div id="cst-gallery-backdrop" style="display:none;"></div>
<div id="cst-gallery-wrap" style="display:none;">
	<a id="cst-close-gallery-button" href="#"><i class="fa fa-times"></i></a>

	<div id="cst-gallery-slides-sidebar">
		<div id="cst-gallery-desktop-buttons"><a class="show-for-large-up" id="cst-gallery-desktop-previous-button" href="#"><i class="fa fa-chevron-left"></i></a><a class="show-for-large-up" id="cst-gallery-desktop-next-button" href="#"><i class="fa fa-chevron-right"></i></a></div>

        <div id="cst-gallery-title"></div>
		<a href="#" id="cst-caption-button" class="show-on-small-either-orientation">CAPTION</a>
		<div id="cst-gallery-slide-caption" class="content"></div>
		<div class="show-for-large-up" id="cst-gallery-slide-ad"></div>

	</div>

	<div id="cst-gallery-slides-wrap"></div>

</div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="107184512" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://chicago.suntimes.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Chicago Sun-Times" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fc99b3d2ec" /><input type="hidden" name="_wp_http_referer" value="/news/nassar-usa-gymnastics-final-sentence-sexual-assault-molestation/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-2' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjt0KwjAMhV/Img0c6oX4LLOLW2qb1qXt9O2tiKIiA+/Cd35yYApKe47IEYxAh5k0hsvSyALeJJdUsKknFrB0QoFzwoRDy53FccZMfCSmeH0d3944oCt1mQI8MyNK8CyUUZFr+6KaH3DmqfbOFaQeS8198gFkooD/hD5ACe7drm6qzXrbVKva3ACbmXTm'></script>
<script type='text/javascript' src='https://assets.pgs.io/button/v2/dpg.js?ver=4.9.3-RC1'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5419af2b250842c9'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CSTInfiniteScrollData = {"readMoreLabel":"Read More","isMobile":"false"};
var CSTYieldMoData = {"SECTIONS_FOR_YIELD_MO":["news","sports","politics","entertainment","lifestyles","opinion","columnists","obituaries","sponsored","autos"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVzE0OQDAQQOELqfEbsRBnaWroNDqVzuD6OILF27zFB/dhXGJFVlCPEQUuOsB5cnZLcrLS96wIqkAQIF6JSdGIy2nfyyAF/DUu5CVl2M5ovjzaBfMrzXGq+7rpqmFsh/AAIBU5hw=='></script>
<script type='text/javascript' src='//s.ntv.io/serve/load.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVzksOwjAMBNALYcyvIBaIs5jUtAlNXMVOUW9PygKxQmJnjTXPxucITpJxMrSeIytOfkTXe0edaEnml4xU2RRD3XJqJWMn0g0MWvLEM9xFjPM66Aq/vFhgHErnk+IOFjW8caBEw2ze6Y8CtdEnuFHGSFrtOoFMnLNv6zuf7E/BMrnHcvYaL9tmc96fDs2xCS/XyGFU'></script>
<script type='text/javascript' src='//a.teads.tv/page/53230/tag'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/chicago.suntimes.com\/wp-admin\/admin-ajax.php","nonce":"c77e86639d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/suntimesmedia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fchicago.suntimes.com%2Fnews%2Fnassar-usa-gymnastics-final-sentence-sexual-assault-molestation%2F","blog_id":"107184512","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=107184512&v=wpcom&tz=-6&user_id=0&subd=suntimesmedia","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVy8EKwjAQhOEXMq6CWj2Iz9ImY9mYJiG7afHtLYUe9KB4/Gf4aMqGow3VQcgLyXRPnYfVrZcNzadNURGVcqg9R6GRHRK1ItAFLJ0LRD7FUM2KbFtSFQTy0Nzah1mHL0YnVkUxXZhBx8WZzKCIEQXRcez/tvm34wBn+jYElOd7zeo2XPeH82XXnJpj41+Gx3W/'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery-core","jquery-migrate","jquery","mobile-useragent-info","postmessage","jquery_inview","jetpack_resize","amazona9_handler","foundation","modernizr","jquery-effects-core","jquery-effects-slide","chicagosuntimes","piano","sailthru","slick","cst-gallery","cst-events","cst-ga-custom-actions","cst-ga-autotrack","yieldmo","cst-ads","openx-async","taboola-script","adsupply-script","adblocker-script","apstag-script","spin","jquery.spin","grofiles-cards","wpgroho","devicepx","jetpack_likes_queuehandler","the-neverending-homepage","responsive-images","swipe-js","comment-like","takeactionjs","add-this","twitter-platform","cst-infinite-scroll","gum-gum-script","nativo-script","google-survey-script","wpcom-vip-analytics","wpcom-masterbar-js","wpcom-masterbar-tracks-js","teads","swfobject","videopress","jetpack-carousel","twitter-widgets-infinity","twitter-widgets-pending","tiled-gallery"] );
			jQuery.extend( infiniteScroll.settings.styles, ["wpcom-smileys","the-neverending-homepage","wpcom-core-compat-playlist-styles","mp6hacks","wpcom-bbpress2-staff-css","comment-like-css","noticons","foundation","fontawesome","cst-weathericons","chicagosuntimes","slick","jetpack-widget-social-icons-styles","geo-location-flair","reblogging","h4-global","google-fonts","jetpack-carousel","tiled-gallery","jetpack-carousel-ie8fix"] );
		</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'107184512','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'107184512','v':'wpcom','tz':'-6','user_id':'0','post':'888967','subd':'suntimesmedia'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=107184512&v=wpcomvt&tz=-6&user_id=0&post=888967&subd=suntimesmedia&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdoTjJvUEJnfj1MUW8yaixPcHM3NFJ+LDdlVmFCVWNaTlNSb3dLV3xjcUMuc11MUHNRRi93aSZHcVkwcWJrOSsyfklhbDdtYkZEdlhaT1ZLc0ctVU1JYkEmalNod19YdT04QzdXcDZXQnBnYkFBX3ZZK3U3d1RJelM2eTJzXV83dVZ1QiZ5dDQ4bURuZVVtdm8mMDlmLEFqejVwd0FZeGgmNTBjZW1YNV96dlJbcg=='}]);
_stq.push([ 'clickTrackerInit', '107184512', '888967' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 145 seconds ago
	generated in 0.131 seconds
	served from batcache in 0.003 seconds
	expires in 155 seconds
-->
