



<!DOCTYPE html>
<html lang="en">
  <head>
    <title>Person shot on I-94 on Far South Side - Chicago Sun-Times</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Chicago Sun-Times" />
    
    
      <meta property="author" content="Sun-Times Wire" />
  <meta property="article:published_time" content="2021-12-24T12:07:31-06:00" />
  <meta property="article:modified_time" content="2021-12-24T12:07:31-06:00" />

    

  

  

  



<link rel="preconnect" href="https://use.typekit.net">


<meta id="chorus-fonts" data-cid="site/font_loader-1640367303_5272_3645361" data-cdata='{"version":"8a470034e039723c0baf0727d836d6da","fonts_catalog":[{"slug":"cst-farnham-headline","family":"farnham-headline","weight":"400","style":"italic","woff2_url":"","woff_url":""},{"slug":"cst-farnham-headline","family":"farnham-headline","weight":"400","style":"normal","woff2_url":"","woff_url":""},{"slug":"cst-farnham-headline","family":"farnham-headline","weight":"700","style":"normal","woff2_url":"","woff_url":""}],"font_stylesheets":["https://use.typekit.net/qzq4qkv.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":"","headline_balance_fraction":1.0}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));if(t.fonts){r("voxmedia.com");var l=[];u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style,display:"swap"});t.fonts.add(a),l.push(a.load())}}),l.length>0?Promise.allSettled(l).then(function(t){o(),t.filter(function(t){return"fulfilled"===t.status}).forEach(function(t){n(t.value)})})["catch"](function(){a()}):t.fonts.ready.then(o,a)}else r();u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>

    <script>
  dataLayer = [{"Network":"chicago.suntimes","Community":"chicago.suntimes","root_domain":"chicago.suntimes.com","GA Primary ID":"UA-52083976-1","GA CrossDomains":"chicago.suntimes.com,suntimes.sso.usechorus.com,straightdope.com","Content ID":"22617132","Story Word Count":84,"Entry Groups":"front-page:news:metro-state:crime","articleSection":"Crime","Author":"Sun-Times Wire","Last Time Updated":"2021-12-24 13:07","Hour of Update":"13","Publish Date":"2021-12-24 13:07","Hour of Publish":"13","Evergreen URL":"dated","commerceAffiliateDisclosure":"no value set:no value set","Demand Post":"no","All Chorus Categories":"chicago.suntimes:chicago.suntimes:front-page:news:metro-state:crime","Content Type":"article","chartbeat_domain":"chicago.suntimes.com","chartbeat_zone":"61924087/suntimes/chicago.suntimes.com/metro-state/crime","chartbeat_authors":"Sun-Times Wire","Logged in Status":"Logged Out","auth0_id":"No Auth0 ID","enable_url_cleaning":false}];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->


    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://cdn.permutive.com">
<link rel="dns-prefetch" href="https://mb.moatads.com">

<script>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</script>


      <link href="https://chicago.suntimes.com/style/community/754/81791aa4dfc8666e16f021b99190d6bd/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://chicago.suntimes.com/style/community/754/c1f33355d1bd0e3777e54e10b7b6fefc/tools.css">
    
    <script src="https://cdn.vox-cdn.com/packs/js/concert_ads-7389f39ea2ad4c69884c.js" async="async" integrity="sha256-v3Z26sovI+SxQ6fcWWLeAXG4vn3YDco3xZ3I4FVcKjI= sha384-hzAv6klU4QALs6RR4N1jb2wiP0qg6kkCuXkRU5lLms9GuiuLYQD7TkWgylaMhiz+" crossorigin="anonymous"></script>
<script type="text/javascript">
  function instantiateConcertAds() {
    var concertAdsConfig = {
      cmd: window.concertAdsQueue
    };

    for (var property in window.CONCERT_ADS_CONFIG) {
      concertAdsConfig[property] = window.CONCERT_ADS_CONFIG[property];
    }

    window.concertAds = new ConcertAds(concertAdsConfig);
  }
</script>
<script src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js" onload="instantiateConcertAds()" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>


    <meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />
    <meta name="description" content="Officers responded to the shooting about 11:10 p.m. in the northbound lanes of I-94 near 115th Street." />
<link rel="canonical" href="https://chicago.suntimes.com/crime/2021/12/24/22853091/person-shot-on-i-94-on-far-south-side" />
<meta name="cXenseParse:url" content="https://chicago.suntimes.com/crime/2021/12/24/22853091/person-shot-on-i-94-on-far-south-side" />
<meta property="og:description" content="Officers responded to the shooting about 11:10 p.m. in the northbound lanes of I-94 near 115th Street." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/-SOFjOTon1aogaOYN9U5kBgMZg0=/0x1:1200x629/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/22133422/illinois_state_police.jpg" />
<meta property="og:image:alt" content="A man was fatally shot in a shooting Dec. 19, 2021, on I-57." />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Chicago Sun-Times" />
<meta property="og:title" content="Person shot on I-94 on Far South Side" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://chicago.suntimes.com/crime/2021/12/24/22853091/person-shot-on-i-94-on-far-south-side" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://chicago.suntimes.com/crime/2021/12/24/22853091/person-shot-on-i-94-on-far-south-side" />
      <meta name="twitter:title" content="Person shot on I-94 on Far South Side" />
      <meta name="twitter:description" content="Officers responded to the shooting about 11:10 p.m. in the northbound lanes of I-94 near 115th Street." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/ciRqrjSdvXCQgVTmEPEIci-jrww=/0x15:1200x615/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/22133422/illinois_state_police.jpg" />
      <meta name="twitter:site" content="" />
    <meta name="twitter:image:alt" content="A man was fatally shot in a shooting Dec. 19, 2021, on I-57.">
<meta name="robots" content="max-image-preview:large" />
    
  <link rel="shortcut icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/15970238/CST__Red_Star-01_64.0.png">


  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/15970187/CST__Red_Star-01_32.0.png" sizes="32x32">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/15970562/CST__Red_Star-01_96.0.png" sizes="96x96">
  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/16288574/CST__Red_Star-01_192.0.0.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/16288573/CST__Red_Star-01_180.0.0.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/chorus_asset/file/15970564/CST__Red_Star-01_144.0.png">
  <meta name="msapplication-TileColor" content="#d3242c">
  <meta name="theme-color" content="">


    <meta data-chorus-version="1640175327" />

    <link rel="amphtml" href="https://chicago.suntimes.com/platform/amp/crime/2021/12/24/22853091/person-shot-on-i-94-on-far-south-side">

    <link rel="alternate" type="application/rss+xml" title="Chicago Sun-Times" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://chicago.suntimes.com/crime/2021/12/24/22853091/person-shot-on-i-94-on-far-south-side","url":"https://chicago.suntimes.com/crime/2021/12/24/22853091/person-shot-on-i-94-on-far-south-side","headline":"Person shot on I-94 on Far South Side","description":"Officers responded to the shooting about 11:10 p.m. in the northbound lanes of I-94 near 115th Street. ","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2021-12-24T12:07:31-06:00","dateModified":"2021-12-24T12:07:31-06:00","author":[{"@type":"Person","name":"Sun-Times Wire"}],"publisher":{"@type":"Organization","name":"Chicago Sun-Times","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/16325872/csta-amp-logo.0.png","width":"600","height":"49"}},"articleSection":"Crime","keywords":["Front Page","News","Metro/State","Crime"],"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/E949zJET-wlyMYu-t3hFdQxLBF0=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22133422/illinois_state_police.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/IwE6z1jxolkuddL5ULtI-J6iJVQ=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22133422/illinois_state_police.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/7X0dJo3poqooFgYd6GFeFaAuFu4=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22133422/illinois_state_police.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/E949zJET-wlyMYu-t3hFdQxLBF0=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22133422/illinois_state_police.jpg"}
</script>


    
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_standard entry_layout_unison_main entry_template_standard" data-entry-id="22617132">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="754::">
    <div class="c-masthead c-masthead--entry__divided " data-cid="site/masthead-1640372880_6604_522059" data-cdata="{}">
  <div class="c-masthead__main" data-analytics-placement="navigation">
    <div class="l-wrapper">
      
        <a href="/" data-analytics-link="home">
          <span class="sr-only">Chicago Sun-Times homepage</span>
          <span class="c-masthead__logo" aria-hidden="true" tabindex="-1">
  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 667 55.4"><title>cst-inline-color-logo</title>
<path d="M675,85c12.5,0,18.7-7.6,18.7-15.8,0-11.3-9.7-14.7-17-17.7-4.4-1.9-7.9-3.6-7.9-6.8,0-2.3,1.6-4,4.8-4,3.8,0,6.6,2.5,8.9,7L692.8,42c-3.5-7.1-9.4-12.3-19-12.3-10.5,0-18.2,6.2-18.2,15.6,0,11.2,9,14.6,16.2,17.5,4.8,1.9,8.7,3.5,8.7,7.1,0,2.8-1.9,4.6-5.6,4.6-4.7,0-8.2-3.8-10.5-7.7l-10.7,5.5C657.6,79.6,663.8,85,675,85m-57.4-1h33.1V73.1H631.1V61.8h13.4V51.2H631.1V41.9h18.8V30.7H617.7Zm-56.8,0h11.6V49.3h.1a119.23,119.23,0,0,0,2.3,13.3L579.6,84h9.8l4.9-21.5c.6-2.6,2.1-9.2,2.2-12.9h.2V84h12.7V30.7H592l-6.6,34.8h-.1L578,30.7H560.8Zm-21.9,0h13.4V30.7H538.9Zm-31,0h13.4V41.9h12.2V30.7H495.8V41.9H508Z" transform="translate(-26.7 -29.6)" style="fill:#221f1f"></path><path d="M430.5,84h12.1V55.5h.1a61.6,61.6,0,0,0,3.4,6.8L458,84h12.4V30.7H458.3V59.3h-.1a98.51,98.51,0,0,0-4.2-9L444,30.7H430.6V84Zm-26.3.9c13.5,0,19-6.8,19-19.8V30.7H410.4V64.6c0,6.6-1.7,9.1-6,9.1s-6.1-2.5-6.1-9.2V30.7H384.9V65.2c0,12.8,5.8,19.7,19.3,19.7m-43,.1c12.5,0,18.8-7.6,18.8-15.8,0-11.3-9.7-14.7-17-17.7-4.4-1.9-7.9-3.6-7.9-6.8,0-2.3,1.6-4,4.8-4,3.8,0,6.6,2.5,8.9,7L379,42c-3.5-7.1-9.4-12.2-19-12.2-10.5,0-18.2,6.2-18.2,15.6,0,11.2,9,14.6,16.1,17.5,4.8,1.9,8.7,3.5,8.7,7.1,0,2.8-1.9,4.6-5.6,4.6-4.7,0-8.2-3.8-10.5-7.7L340,72.2c3.8,7.4,10,12.8,21.2,12.8M296.6,74c-5.8,0-8.6-6-8.6-16.7S290.8,41,296.6,41s8.6,5.6,8.6,16.3S302.4,74,296.6,74m0,11c11.7,0,22.1-8,22.1-27.7s-10.4-27.7-22.1-27.7-22.1,8-22.1,27.7S284.8,85,296.6,85m-49.4-.2c6.5,0,10.7-4.2,11.8-7.5h.1V84h9.7V56.8H250.2v9.9h6.5c-1,4.9-3.6,7.3-7.4,7.3-4.7,0-8.4-3-8.4-17s4.1-16,7.7-16,5.7,2.2,7.1,10.2l12.2-2.5c-2.3-14-8.3-19.1-18.8-19.1-14.1,0-21.6,9.9-21.6,27.5-.2,17.3,6.7,27.7,19.7,27.7M209,64.7h-8.6l1-4a133.55,133.55,0,0,0,3.3-13.6h.1c.8,4.9,1.9,8.4,3.2,13.6ZM197.8,75h13.7l2.2,9h13.5L211.6,30.5h-13L183,84h12.5ZM162.9,85c13,0,18-8.7,19.9-19.6l-12.6-2C169,71.2,167.3,74,163,74c-5.5,0-7.9-5.7-7.9-16.7S157.3,41,162.8,41c4.2,0,5.8,3.1,6.8,10l12.6-2.2c-1.4-11.8-6.5-19.1-19-19.1s-21.6,8-21.6,27.7S150.4,85,162.9,85m-41.1-1h13.4V30.7H121.8ZM73.4,84H86.8V61.8H99.9V84h13.4V30.7H99.9V50.8H86.8V30.7H73.4ZM47.9,85c13,0,18-8.7,19.9-19.6l-12.6-2C54,71.2,52.3,74,48,74c-5.5,0-7.9-5.7-7.9-16.7S42.4,41,47.9,41c4.2,0,5.8,3.1,6.8,10l12.6-2.2c-1.4-11.8-6.5-19.1-19-19.1s-21.6,8-21.6,27.7S35.4,85,47.9,85" transform="translate(-26.7 -29.6)" style="fill:#221f1f"></path><polygon points="459.8 27 462.4 18.6 464.9 27 473.5 25 467.5 31.4 473.5 37.9 464.9 35.9 462.4 44.3 459.8 35.9 451.2 37.9 457.2 31.4 451.2 25 459.8 27" style="fill:#d0232a"></polygon></svg>

</span>
          
        </a>
      
      
      
      
      
        <div class="c-piano__login-controls" data-cid="site/piano/login_controls-1640372880_8151_522055" data-cdata='{"manageAccountUrl":"/pages/manage-your-account"}'>
  
    <span class="c-piano__login-controls_top">
      <span class="c-piano__login-controls_logged-status"></span>
      <a href="/pages/manage-your-account" class="c-piano__login-controls-sign-in" data-ui="piano_login">Log In</a>
      <a href="/pages/subscribe" class="c-piano__login-controls-offer">Try 1 month for $1</a>
    </span>
  
  <a href="/pages/subscribe" class="c-piano__login-controls-subscribe p-button">Subscribe</a>
</div>

      
    </div>
  </div>
  <header class="c-global-header " data-cid="site/global_header-1640372880_1138_522058" role="banner" data-analytics-placement="navigation" data-cdata='{"nav_items_limit":0}'>
  <div class="l-wrapper">
    <div class="c-global-header__logo ">
      <a href="/" id="chorus-brand" data-analytics-link="home">
        
          <span class="sr-only">Chicago Sun-Times homepage</span>
          <span class="c-global-header__logo-large" aria-hidden="true" tabindex="-1">
            
  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 667 55.4"><title>cst-inline-color-logo</title>
<path d="M675,85c12.5,0,18.7-7.6,18.7-15.8,0-11.3-9.7-14.7-17-17.7-4.4-1.9-7.9-3.6-7.9-6.8,0-2.3,1.6-4,4.8-4,3.8,0,6.6,2.5,8.9,7L692.8,42c-3.5-7.1-9.4-12.3-19-12.3-10.5,0-18.2,6.2-18.2,15.6,0,11.2,9,14.6,16.2,17.5,4.8,1.9,8.7,3.5,8.7,7.1,0,2.8-1.9,4.6-5.6,4.6-4.7,0-8.2-3.8-10.5-7.7l-10.7,5.5C657.6,79.6,663.8,85,675,85m-57.4-1h33.1V73.1H631.1V61.8h13.4V51.2H631.1V41.9h18.8V30.7H617.7Zm-56.8,0h11.6V49.3h.1a119.23,119.23,0,0,0,2.3,13.3L579.6,84h9.8l4.9-21.5c.6-2.6,2.1-9.2,2.2-12.9h.2V84h12.7V30.7H592l-6.6,34.8h-.1L578,30.7H560.8Zm-21.9,0h13.4V30.7H538.9Zm-31,0h13.4V41.9h12.2V30.7H495.8V41.9H508Z" transform="translate(-26.7 -29.6)" style="fill:#221f1f"></path><path d="M430.5,84h12.1V55.5h.1a61.6,61.6,0,0,0,3.4,6.8L458,84h12.4V30.7H458.3V59.3h-.1a98.51,98.51,0,0,0-4.2-9L444,30.7H430.6V84Zm-26.3.9c13.5,0,19-6.8,19-19.8V30.7H410.4V64.6c0,6.6-1.7,9.1-6,9.1s-6.1-2.5-6.1-9.2V30.7H384.9V65.2c0,12.8,5.8,19.7,19.3,19.7m-43,.1c12.5,0,18.8-7.6,18.8-15.8,0-11.3-9.7-14.7-17-17.7-4.4-1.9-7.9-3.6-7.9-6.8,0-2.3,1.6-4,4.8-4,3.8,0,6.6,2.5,8.9,7L379,42c-3.5-7.1-9.4-12.2-19-12.2-10.5,0-18.2,6.2-18.2,15.6,0,11.2,9,14.6,16.1,17.5,4.8,1.9,8.7,3.5,8.7,7.1,0,2.8-1.9,4.6-5.6,4.6-4.7,0-8.2-3.8-10.5-7.7L340,72.2c3.8,7.4,10,12.8,21.2,12.8M296.6,74c-5.8,0-8.6-6-8.6-16.7S290.8,41,296.6,41s8.6,5.6,8.6,16.3S302.4,74,296.6,74m0,11c11.7,0,22.1-8,22.1-27.7s-10.4-27.7-22.1-27.7-22.1,8-22.1,27.7S284.8,85,296.6,85m-49.4-.2c6.5,0,10.7-4.2,11.8-7.5h.1V84h9.7V56.8H250.2v9.9h6.5c-1,4.9-3.6,7.3-7.4,7.3-4.7,0-8.4-3-8.4-17s4.1-16,7.7-16,5.7,2.2,7.1,10.2l12.2-2.5c-2.3-14-8.3-19.1-18.8-19.1-14.1,0-21.6,9.9-21.6,27.5-.2,17.3,6.7,27.7,19.7,27.7M209,64.7h-8.6l1-4a133.55,133.55,0,0,0,3.3-13.6h.1c.8,4.9,1.9,8.4,3.2,13.6ZM197.8,75h13.7l2.2,9h13.5L211.6,30.5h-13L183,84h12.5ZM162.9,85c13,0,18-8.7,19.9-19.6l-12.6-2C169,71.2,167.3,74,163,74c-5.5,0-7.9-5.7-7.9-16.7S157.3,41,162.8,41c4.2,0,5.8,3.1,6.8,10l12.6-2.2c-1.4-11.8-6.5-19.1-19-19.1s-21.6,8-21.6,27.7S150.4,85,162.9,85m-41.1-1h13.4V30.7H121.8ZM73.4,84H86.8V61.8H99.9V84h13.4V30.7H99.9V50.8H86.8V30.7H73.4ZM47.9,85c13,0,18-8.7,19.9-19.6l-12.6-2C54,71.2,52.3,74,48,74c-5.5,0-7.9-5.7-7.9-16.7S42.4,41,47.9,41c4.2,0,5.8,3.1,6.8,10l12.6-2.2c-1.4-11.8-6.5-19.1-19-19.1s-21.6,8-21.6,27.7S35.4,85,47.9,85" transform="translate(-26.7 -29.6)" style="fill:#221f1f"></path><polygon points="459.8 27 462.4 18.6 464.9 27 473.5 25 467.5 31.4 473.5 37.9 464.9 35.9 462.4 44.3 459.8 35.9 451.2 37.9 457.2 31.4 451.2 25 459.8 27" style="fill:#d0232a"></polygon></svg>


          </span>
        
        
          <span class="c-global-header__logo-small">
            
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 270 98.2" style="enable-background:new 0 0 270 98.2;" xml:space="preserve">
<title>CST_</title>
<path fill="#221F1F" d="M101.4,86.6c17.4,0,25.9-10.5,25.9-21.8c0-15.7-13.5-20.4-23.6-24.5c-6.1-2.6-10.9-5-10.9-9.5
	c0-3.2,2.2-5.6,6.6-5.6c5.3,0,9.2,3.5,12.4,9.7l14.3-7.9c-4.9-9.9-13.1-17-26.2-17c-14.6,0-25.2,8.6-25.2,21.6
	c0,15.6,12.5,20.2,22.3,24.1c6.6,2.6,12.1,4.9,12.1,9.8c0,3.9-2.6,6.4-7.8,6.4c-6.5,0-11.4-5.2-14.4-10.6L72,68.9
	C77.3,79.1,85.9,86.6,101.4,86.6"></path>
<polygon fill="#D0232A" points="160.9,35.2 168.5,10.2 176.1,35.2 201.6,29.3 183.8,48.4 201.6,67.5 176.1,61.6 168.5,86.6 160.9,61.6 
	135.4,67.5 153.2,48.4 135.4,29.3 "></polygon>
<path fill="#221F1F" d="M38.8,86.5c18.1,0,24.9-12,27.5-27.1l-17.5-2.8c-1.6,10.9-4,14.8-10,14.8c-7.6,0-10.9-7.9-10.9-23
	S31,25.8,38.6,25.8c5.9,0,8,4.3,9.4,13.8l17.5-3.1C63.6,20,56.6,10,39.3,10S9.4,21,9.4,48.2S21.5,86.5,38.8,86.5"></path>
<path fill="#221F1F" d="M225.7,85.2h18.6V26.9h16.9V11.3h-52.3v15.6h16.9v58.3H225.7z"></path>
</svg>


          </span>
        
        
        
      </a>
      
    </div>
    
      <h2 class="sr-only" id="global-header__social--label">Follow Chicago Sun-Times online:</h2>
      <ul class="c-global-header__social" aria-labelledby="global-header__social--label">
      
        <li><a href="https://twitter.com/suntimes" class="twitter">
          <svg role="img" class="p-svg-icon"><title>Follow Chicago Sun-Times on Twitter</title>
<use xlink:href="#icon-twitter"></use></svg>
          
        </a></li>
      
        <li><a href="https://www.facebook.com/thechicagosuntimes" class="facebook">
          <svg role="img" class="p-svg-icon"><title>Follow Chicago Sun-Times on Facebook</title>
<use xlink:href="#icon-facebook"></use></svg>
          
        </a></li>
      
        <li><a href="https://www.youtube.com/channel/UCvU3ALK4osa_RV4znIToB2Q" class="youtube">
          <svg role="img" class="p-svg-icon"><title>Follow Chicago Sun-Times on Youtube</title>
<use xlink:href="#icon-youtube"></use></svg>
          
        </a></li>
      
        <li><a href="https://www.instagram.com/chicagosuntimes/" class="instagram">
          <svg role="img" class="p-svg-icon"><title>Follow Chicago Sun-Times on Instagram</title>
<use xlink:href="#icon-instagram"></use></svg>
          
        </a></li>
      
      </ul>
    
    
      <div class="c-global-header__actions">
    

    
      <div class="c-piano__login-controls" data-cid="site/piano/login_controls-1640372880_3533_522056" data-cdata='{"manageAccountUrl":"/pages/manage-your-account"}'>
  
    <span class="c-piano__login-controls_top">
      <span class="c-piano__login-controls_logged-status"></span>
      <a href="/pages/manage-your-account" class="c-piano__login-controls-sign-in" data-ui="piano_login">Log In</a>
      <a href="/pages/subscribe" class="c-piano__login-controls-offer">Try 1 month for $1</a>
    </span>
  
  <a href="/pages/subscribe" class="c-piano__login-controls-subscribe p-button">Subscribe</a>
</div>

    

    
    
    
      <div class="c-global-header__search" aria-labelledby="global-header__search--label">
        <h2 class="sr-only" id="global-header__search--label">Site search</h2>
        <button type="submit" class="c-global-header__search-trigger">
          <span class="sr-only">Search</span>
          <svg role="img" class="c-global-header__login-svg" aria-hidden="true"><title>Search</title>
<use xlink:href="#icon-search"></use></svg>
        </button>
      </div>
    
    
      </div>
    
    
    <nav class="c-global-header__links" aria-labelledby="global-header__links--label">
      <h2 id="global-header__links--label" class="sr-only">Chicago Sun-Times main menu</h2>
      <ul>
        
          
          
          
            <li class="c-global-header__link " data-nav-item-id="news" data-nav-list-trigger="news">
              
              <a href="/news">
              News
              
                <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link " data-nav-item-id="sports" data-nav-list-trigger="sports">
              
              <a href="/sports">
              Sports
              
                <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="politics" data-nav-list-trigger="politics">
              
              <a href="/politics">
              Politics
              
                <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="coronavirus" data-nav-list-trigger="coronavirus">
              
              <a href="/coronavirus">
              Coronavirus
              
                <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="entertainment" data-nav-list-trigger="entertainment">
              
              <a href="/entertainment-and-culture">
              Entertainment
              
                <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="newsletters">
              
              <a href="/pages/chicago-newsletters">
              Newsletters
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="e-paper">
              
              <a href="https://paper.suntimes.com/html5/reader/production/default.aspx?pubname=&amp;pubid=09af93ab-fa0a-4724-88e1-d3357b312cf3">
              E-Paper
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="classifieds" data-nav-list-trigger="classifieds">
              
              <a href="https://chicago.suntimes.com/pages/classifieds">
              Classifieds
              
                <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="celebrations">
              
              <a href="https://ads.suntimes.com/suntimes-adportal/celebrations/index.html">
              Celebrations
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="en-espanol">
              
              <a href="/la-voz">
              En Español
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="historical-archive">
              
              <a href="https://chicago.suntimes.com/pages/newsbank-archives">
              Historical Archive
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="photo-archive">
              
              <a href="/pages/buy-sun-times-photos-chicago-history-museum-historic-articles-archive">
              Photo Archive
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="business" data-nav-list-trigger="business">
              
              <a href="/business">
              Business
              
                <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="commentary" data-nav-list-trigger="commentary">
              
              <a href="/opinion">
              Commentary
              
                <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="columnists">
              
              <a href="/columnists">
              Columnists
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="death-notices">
              
              <a href="https://legacy.suntimes.com/obituaries/chicagosuntimes/">
              Death Notices
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="events-and-streams">
              
              <a href="/events">
              Events and Streams
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="fbi-files">
              
              <a href="/fbi-files">
              FBI Files
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="podcasts">
              
              <a href="/pages/podcasts">
              Podcasts
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="shop-local">
              
              <a href="https://chicago.suntimes.com/pages/shop-local">
              Shop Local
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="taste">
              
              <a href="/taste">
              Taste
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="the-grid">
              
              <a href="/the-grid">
              The Grid
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="chicago-history">
              
              <a href="/chicago-history">
              Chicago History
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="well">
              
              <a href="/well">
              Well
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="new-subscriptions">
              
              <a href="/pages/subscribe">
              New Subscriptions
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="manage-your-home-delivery-account">
              
              <a href="https://stmiservices.newscyclecloud.com/cgi-bin/cmo_stm-c-cmdb-01.sh/custservice/web/login.html?siteid=CST">
              Manage Your Home Delivery Account
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="manage-your-tv-weekly-account">
              
              <a href="https://secure.iwantmytvmagazine.com/order/zipcode/1">
              Manage Your TV Weekly Account
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="contact-customer-service">
              
              <a href="/pages/contact-us">
              Contact Customer Service
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="sun-times-careers-internships">
              
              <a href="/pages/chicago-sun-times-careers-internships">
              Sun-Times Careers &amp; Internships
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="search-for-a-job">
              
              <a href="https://jobs.suntimes.com/">
              Search for a Job
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="order-back-issues-photo-reprints">
              
              <a href="/pages/contact-us">
              Order Back Issues &amp; Photo Reprints
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="media-kit">
              
              <a href="https://marketing.suntimes.com/media-kit">
              Media Kit
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="contact-us">
              
              <a href="/pages/contact-us">
              Contact Us
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link  hidden" data-nav-item-id="site-map">
              
              <a href="/pages/site-map">
              Site Map
              
              </a>
              
              
            </li>
          
        
        <li class="c-global-header__link-more " data-nav-list-trigger="more">
          <a class="c-global-header__label">
            More
            <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            <span class="c-global-header__link-hamburger"><svg role="img"><use xlink:href="#icon-hamburger"></use></svg></span>
          </a>
        </li>
      </ul>
    </nav>
    
    
      <div class="p-input-header c-global-header__search-menu" data-analytics-class="search">
  <form action="/search" method="GET" id="global_search_form" data-analytics-class="search">
    
    <input class="p-input-header__input" name="q" placeholder="Search">
    <input type="submit" class="p-input-header__link p-button" value="Search">
  </form>
</div>

    
    
  </div>
</header>
<section class="c-nav-list" data-cid="site/nav_list-1640372880_3353_522057" data-cdata='{"tab_id":"more"}'>
  <div class="c-nav-list__inner">
  
    <ul class="c-nav-list__main" data-nav-list-id="more">
      
        <li data-nav-item-id="news" data-nav-list-id="news">
        
          <a class="c-nav-list__label" href="/news">
            News
            
              <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items has-columns">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/metro-state">
                          Metro/State
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/crime">
                          Crime
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://graphics.suntimes.com/homicides/">
                          Homicide Tracker
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://graphics.suntimes.com/priority-communities/">
                          Priority Communities Dashboard
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/business">
                          Business
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://chicago.suntimes.com/the-watchdogs">
                          The Watchdogs
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/coronavirus">
                          Coronavirus
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/nation-world">
                          Nation/World
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/casinos-gambling">
                          Casinos &amp; Gambling
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/obituaries">
                          Obituaries
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/cannabis">
                          Marijuana
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/education">
                          Education
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/health">
                          Health
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/transportation">
                          Transportation
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/environment">
                          Environment
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/immigration">
                          Immigration
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/lgbtq">
                          LGBTQ
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/la-voz">
                          La Voz
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
                  <li class="c-nav-list__all-link">
                    <a href="/news">All News</a>
                  </li>
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="sports" data-nav-list-id="sports">
        
          <a class="c-nav-list__label" href="/sports">
            Sports
            
              <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items has-columns">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/bears">
                          Bears
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/bulls">
                          Bulls
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/cubs">
                          Cubs
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/white-sox">
                          White Sox
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/blackhawks">
                          Blackhawks
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/high-school-sports">
                          High School Sports
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/soccer">
                          Fire / Red Stars
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/wolves">
                          Wolves
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/outdoors">
                          Outdoors
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/chicago-sky-and-wnba">
                          Sky / WNBA
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/college-sports">
                          Colleges
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/sports-media">
                          Sports Media
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/sports-saturday">
                          Sports Saturday
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/golf">
                          Golf
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/the-last-dance">
                          The Last Dance
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
                  <li class="c-nav-list__all-link">
                    <a href="/sports">All Sports</a>
                  </li>
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="politics" data-nav-list-id="politics">
        
          <a class="c-nav-list__label" href="/politics">
            Politics
            
              <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items has-columns">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/fran-spielman-show">
                          Fran Spielman Show
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/city-hall">
                          City Hall
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://graphics.suntimes.com/chicago-city-council/">
                          City Council Directory
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/springfield">
                          Springfield
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/washington">
                          Washington
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/elections">
                          Elections
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="https://chicago.suntimes.com/at-the-table">
                          At the Table Show
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/political-endorsements">
                          Political Endorsements
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/politifact">
                          PolitiFact
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
                  <li class="c-nav-list__all-link">
                    <a href="/politics">All Politics</a>
                  </li>
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="coronavirus" data-nav-list-id="coronavirus">
        
          <a class="c-nav-list__label" href="/coronavirus">
            Coronavirus
            
              <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items has-columns">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/covid-vaccine">
                          Vaccine News
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/essential-coronavirus-news">
                          Free Coverage
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/pages/chicago-newsletters">
                          Daily Newsletter
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="https://graphics.suntimes.com/covid-19/">
                          Coronavirus Maps &amp; Data
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/at-home">
                          Things To Do At Home
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
                  <li class="c-nav-list__all-link">
                    <a href="/coronavirus">All Coronavirus</a>
                  </li>
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="entertainment" data-nav-list-id="entertainment">
        
          <a class="c-nav-list__label" href="/entertainment-and-culture">
            Entertainment
            
              <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items has-columns">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/movies-and-tv">
                          Movies and TV
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/pages/movie-reviews">
                          Movie Review Archive
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/murals-mosaics">
                          Murals and Mosaics
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/food-and-restaurants">
                          Food and Restaurants
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/dear-abby">
                          Dear Abby
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/horoscopes">
                          Horoscopes
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/lifestyles">
                          Lifestyles
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/music">
                          Music
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/theater">
                          Theater
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://chicago.suntimes.com/chicagopedia">
                          Chicago-pedia
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/things-to-do">
                          Things To Do
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://chicago.suntimes.com/dishin-on-the-dish">
                          Dishin’ on the Dish
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
                  <li class="c-nav-list__all-link">
                    <a href="/entertainment-and-culture">All Entertainment and Culture</a>
                  </li>
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="newsletters">
        
          <a class="c-nav-list__label" href="/pages/chicago-newsletters">
            Newsletters
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="e-paper">
        
          <a class="c-nav-list__label" href="https://paper.suntimes.com/html5/reader/production/default.aspx?pubname=&amp;pubid=09af93ab-fa0a-4724-88e1-d3357b312cf3">
            E-Paper
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="classifieds" data-nav-list-id="classifieds">
        
          <a class="c-nav-list__label" href="https://chicago.suntimes.com/pages/classifieds">
            Classifieds
            
              <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items has-columns">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="http://marketplace.suntimes.com/cst-marketplace/">
                          View Classified Ads
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://ads.suntimes.com/suntimes-adportal/cstclassified/flow.html?_flowId=adportal-classified-flow&amp;action=jump">
                          Place a Classified Ad
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="http://marketplace.suntimes.com/cst-marketplace/">
                          View Small Business Ad
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://ads.suntimes.com/suntimes-adportal/cstclassified/flow.html?action=jump&amp;_flowId=adportal-classified-flow&amp;categoryName=Retail&amp;classificationName=Retail">
                          Place Small Business Ad
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="https://jobs.suntimes.com/">
                          Find a Job
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://hiring.suntimes.com/purchase/post-now/">
                          Post a Job Opening
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://www.publicnoticeillinois.com/">
                          View Legal Notices
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://marketing.suntimes.com/post-a-legal-notice">
                          Place a Legal Notice
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="https://legacy.suntimes.com/obituaries/chicagosuntimes/">
                          View Obituaries
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://ads.suntimes.com/suntimes-adportal/obits/index.html">
                          Place an Obituary
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://ads.suntimes.com/suntimes-adportal/celebrations/index.html">
                          Celebrations
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
                  <li class="c-nav-list__all-link">
                    <a href="https://chicago.suntimes.com/pages/classifieds">All Classifieds</a>
                  </li>
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="celebrations">
        
          <a class="c-nav-list__label" href="https://ads.suntimes.com/suntimes-adportal/celebrations/index.html">
            Celebrations
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="en-espanol">
        
          <a class="c-nav-list__label" href="/la-voz">
            En Español
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="historical-archive">
        
          <a class="c-nav-list__label" href="https://chicago.suntimes.com/pages/newsbank-archives">
            Historical Archive
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="photo-archive">
        
          <a class="c-nav-list__label" href="/pages/buy-sun-times-photos-chicago-history-museum-historic-articles-archive">
            Photo Archive
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="business" data-nav-list-id="business">
        
          <a class="c-nav-list__label" href="/business">
            Business
            
              <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items has-columns">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/chicago-enterprise">
                          Chicago Enterprise
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/voices">
                          Hardest-Working Voices
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/consumer-affairs">
                          Consumer Affairs
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/real-estate">
                          Home
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/autos">
                          Drive
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/working">
                          Working
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
                  <li class="c-nav-list__all-link">
                    <a href="/business">All Business</a>
                  </li>
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="commentary" data-nav-list-id="commentary">
        
          <a class="c-nav-list__label" href="/opinion">
            Commentary
            
              <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items">
                
                  
                    
                    <li class=" ">
                      
                        <a href="/crossroads">
                          City at the Crossroads
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/editorials">
                          Editorials
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/other-views">
                          Other Views
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/letters-to-the-editor">
                          Letters to the Editor
                        </a>
                      
                      
                    </li>
                    
                  
                
                
                  <li class="c-nav-list__all-link">
                    <a href="/opinion">Commentary</a>
                  </li>
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="columnists">
        
          <a class="c-nav-list__label" href="/columnists">
            Columnists
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="death-notices">
        
          <a class="c-nav-list__label" href="https://legacy.suntimes.com/obituaries/chicagosuntimes/">
            Death Notices
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="events-and-streams">
        
          <a class="c-nav-list__label" href="/events">
            Events and Streams
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="fbi-files">
        
          <a class="c-nav-list__label" href="/fbi-files">
            FBI Files
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="podcasts">
        
          <a class="c-nav-list__label" href="/pages/podcasts">
            Podcasts
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="shop-local">
        
          <a class="c-nav-list__label" href="https://chicago.suntimes.com/pages/shop-local">
            Shop Local
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="taste">
        
          <a class="c-nav-list__label" href="/taste">
            Taste
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="the-grid">
        
          <a class="c-nav-list__label" href="/the-grid">
            The Grid
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="chicago-history">
        
          <a class="c-nav-list__label" href="/chicago-history">
            Chicago History
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="well">
        
          <a class="c-nav-list__label" href="/well">
            Well
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="new-subscriptions">
        
          <a class="c-nav-list__label" href="/pages/subscribe">
            New Subscriptions
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="manage-your-home-delivery-account">
        
          <a class="c-nav-list__label" href="https://stmiservices.newscyclecloud.com/cgi-bin/cmo_stm-c-cmdb-01.sh/custservice/web/login.html?siteid=CST">
            Manage Your Home Delivery Account
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="manage-your-tv-weekly-account">
        
          <a class="c-nav-list__label" href="https://secure.iwantmytvmagazine.com/order/zipcode/1">
            Manage Your TV Weekly Account
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="contact-customer-service">
        
          <a class="c-nav-list__label" href="/pages/contact-us">
            Contact Customer Service
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="sun-times-careers-internships">
        
          <a class="c-nav-list__label" href="/pages/chicago-sun-times-careers-internships">
            Sun-Times Careers &amp; Internships
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="search-for-a-job">
        
          <a class="c-nav-list__label" href="https://jobs.suntimes.com/">
            Search for a Job
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="order-back-issues-photo-reprints">
        
          <a class="c-nav-list__label" href="/pages/contact-us">
            Order Back Issues &amp; Photo Reprints
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="media-kit">
        
          <a class="c-nav-list__label" href="https://marketing.suntimes.com/media-kit">
            Media Kit
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="contact-us">
        
          <a class="c-nav-list__label" href="/pages/contact-us">
            Contact Us
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="site-map">
        
          <a class="c-nav-list__label" href="/pages/site-map">
            Site Map
            
          </a>
          
        

         
        </li>
      
      <button data-ui="close-nav" type="button" class="c-nav-list__close">✕</button>
    </ul>
  
  </div>
</section>


</div>

</div>


      <div class="c-ad-allowlist" data-ui="ad-allowlist" data-cid="site/ad_allowlist-1640372107_8073_861057" data-cdata='{"adblocker_allowlist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/chicago_sun_times.html"],"selector":".l-header"}'></div>

      
    </div>
    <style id="custom-entry-styles" type="text/css">
  
</style>

<main id="content" tabindex="-1" class="l-wrapper">
  <article class="l-segment l-main-content">
    <span data-content-admin-id="22617132"></span>
    <div class="l-segment">
  
  <div class="c-entry-hero c-entry-hero--default ">
  
  
<div class="c-entry-group-labels c-entry-group-labels--article">
  <p class="sr-only c-entry-box--compact__labels-title" id="heading-label--mupblo4b">Filed under:</p>
  
  
    

      <ul aria-labelledby="heading-label--mupblo4b">
        
          <li class="c-entry-group-labels__item">
            <a href="https://chicago.suntimes.com/crime">
              <span>Crime</span>
            </a>
          </li>
        
          <li class="c-entry-group-labels__item">
            <a href="https://chicago.suntimes.com/news">
              <span>News</span>
            </a>
          </li>
        
          <li class="c-entry-group-labels__item">
            <a href="https://chicago.suntimes.com/metro-state">
              <span>Metro/State</span>
            </a>
          </li>
        
      </ul>
      
    
  
  
</div>

  <div class="c-entry-hero__header-wrap">
    <h1 class="c-page-title">Person shot on I-94 on Far South Side</h1>

    
  </div>
  <p class="c-entry-summary p-dek">Officers responded to the shooting about 11:10 p.m. in the northbound lanes of I-94 near 115th Street. </p>

  
    <div class="c-byline">
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://chicago.suntimes.com/authors/sun-times-wire" data-analytics-link="author-name"><span class="c-byline__author-name">Sun-Times Wire</span></a>
        
      </span>
      
      <span class="c-byline__item">
        
        <time class="c-byline__item" data-ui="timestamp" datetime="2021-12-24T18:07:31">
          Dec 24, 2021, 12:07pm CST
        </time>
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22617132" data-cid="tools/entry_admin_button-1640372880_1398_522031" data-cdata='{"id":22617132}'></a>

  </span>
</div>


  
  
</div>


<div class="c-social-buttons c-social-buttons--popover main-social" data-cid="site/social_buttons_list/popover-1640372880_6348_522032" data-cdata='{"entry_id":22617132,"services":["twitter","facebook","reddit","pocket","flipboard","email"],"base_url":"https://chicago.suntimes.com/crime/2021/12/24/22853091/person-shot-on-i-94-on-far-south-side"}'>
  <h2 class="sr-only" id="heading-label--lcaqo213">Share this story</h2>
  <ul aria-labelledby="heading-label--lcaqo213">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Person+shot+on+I-94+on+Far+South+Side&amp;u=https%3A%2F%2Fchicago.suntimes.com%2Fcrime%2F2021%2F12%2F24%2F22853091%2Fperson-shot-on-i-94-on-far-south-side" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fchicago.suntimes.com%2Fcrime%2F2021%2F12%2F24%2F22853091%2Fperson-shot-on-i-94-on-far-south-side&amp;text=Person+shot+on+I-94+on+Far+South+Side&amp;url=https%3A%2F%2Fchicago.suntimes.com%2Fcrime%2F2021%2F12%2F24%2F22853091%2Fperson-shot-on-i-94-on-far-south-side&amp;via=SunTimes" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
    
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>Person shot on I-94 on Far South Side</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=Person+shot+on+I-94+on+Far+South+Side&amp;url=https%3A%2F%2Fchicago.suntimes.com%2Fcrime%2F2021%2F12%2F24%2F22853091%2Fperson-shot-on-i-94-on-far-south-side" data-analytics-social="reddit">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
                  <span class="c-social-buttons__text">Reddit</span>
                </a>
              </li>
            
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fchicago.suntimes.com%2Fcrime%2F2021%2F12%2F24%2F22853091%2Fperson-shot-on-i-94-on-far-south-side" data-analytics-social="pocket">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                  <span class="c-social-buttons__text">Pocket</span>
                </a>
              </li>
            
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Person+shot+on+I-94+on+Far+South+Side&amp;url=https%3A%2F%2Fchicago.suntimes.com%2Fcrime%2F2021%2F12%2F24%2F22853091%2Fperson-shot-on-i-94-on-far-south-side&amp;v=2" data-analytics-social="flipboard">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
                  <span class="c-social-buttons__text">Flipboard</span>
                </a>
              </li>
            
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=Person%20shot%20on%20I-94%20on%20Far%20South%20Side&amp;body=Officers%20responded%20to%20the%20shooting%20about%2011%3A10%20p.m.%20in%20the%20northbound%20lanes%20of%20I-94%20near%20115th%20Street.%0A%0Ahttps%3A%2F%2Fchicago.suntimes.com%2Fcrime%2F2021%2F12%2F24%2F22853091%2Fperson-shot-on-i-94-on-far-south-side" data-analytics-social="email">
                  <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                  <span class="c-social-buttons__text">Email</span>
                </a>
              </li>
            
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>


  
  
  
</div>
<div class="l-sidebar-fixed l-segment l-article-body-segment">
  <div class="l-col__main">
    <figure class="e-image e-image--hero">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1640372880_2348_522033" data-cdata='{"image_id":70314425,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/OXEuJCEJIAeKObLoST8xtTv8cJo=/0x0:1200x630/320x213/filters:focal(504x219:696x411):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/mGZXSuVeSngkmQD6uiakNKOMVaE=/0x0:1200x630/620x413/filters:focal(504x219:696x411):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/PgMZUj6V4jnzbmx-G1jT2fWnHtA=/0x0:1200x630/920x613/filters:focal(504x219:696x411):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/6qonu7tOeRcakCv4OqlNRI-Rqz0=/0x0:1200x630/1220x813/filters:focal(504x219:696x411):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/eqhnSQwurNqKuVMoeYN2Z_0u0x4=/0x0:1200x630/1520x1013/filters:focal(504x219:696x411):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/YZy_anSHtw4ZOUTz2_SpD9-Sjdg=/0x0:1200x630/1820x1213/filters:focal(504x219:696x411):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/xxZnFfhei3XTZqQkXC_EJVQ-Kw0=/0x0:1200x630/2120x1413/filters:focal(504x219:696x411):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/nK93zJ05xNspeol6D6Puz-tMYuQ=/0x0:1200x630/2420x1613/filters:focal(504x219:696x411):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/yVmYWoFOPbBAwj87u_emLXP6WOs=/0x0:1200x630/320x213/filters:focal(504x219:696x411)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/Yjupzc91YR7bwPl0kIqlWj87oHY=/0x0:1200x630/620x413/filters:focal(504x219:696x411)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/Snlhp_GJ-OKTtWWEB4Aaw2LLOxA=/0x0:1200x630/920x613/filters:focal(504x219:696x411)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/XLmD1I07VMtKerWERn8MgU2_BxY=/0x0:1200x630/1220x813/filters:focal(504x219:696x411)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/JkK3ziWe6sPRnbnxRQnl_QzY_v8=/0x0:1200x630/1520x1013/filters:focal(504x219:696x411)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/Kbe2Sa_xrOl4_UylSVTjTtroikE=/0x0:1200x630/1820x1213/filters:focal(504x219:696x411)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/QutpiIM9m646uYiTrGBwZi821FA=/0x0:1200x630/2120x1413/filters:focal(504x219:696x411)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/KtzGDJPaTyL1dy0k-TY4jVtbX4I=/0x0:1200x630/2420x1613/filters:focal(504x219:696x411)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="A man was fatally shot in a shooting Dec. 19, 2021, on I-57." data-upload-width="1200" src="https://cdn.vox-cdn.com/thumbor/Js-jL3mPtttHy0ODEY1Ab6rITT4=/0x0:1200x630/1200x800/filters:focal(504x219:696x411)/cdn.vox-cdn.com/uploads/chorus_image/image/70314425/illinois_state_police.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>A person was shot on I-94 Dec. 24, 2021, on the Far South Side. </figcaption>
      
      
        <cite>Sun-Times file photo</cite>
      
    </span>
  
</figure>

    
<div class="piano-after-image"></div>







<div class="c-entry-content piano-paywall-hide">
  <p id="EK0U83">A person was wounded in a shooting Friday on Interstate 94 on the Far South Side. </p>
<p id="tMC1ak">Troopers responded to the shooting about 11:10 p.m. in the northbound lanes of I-94 near 115th Street, according to preliminary information from Illinois State Police. </p>
<p id="5fIm6P">One person was taken to a hospital with a gunshot wound, police said. Their condition was not immediately known. </p>
<p id="jTO6SW">Authorities have responded to 255 expressway shootings in the Chicago area this year, state police said. </p>
<p id="3hvqxA">Illinois State Police are investigating.</p>
  
</div>


<div class="piano-after-body"></div>


<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1640372880_3320_522034" data-cdata='{"svg_hr_illustration":""}'>
  
</div>






    <section class="c-nextclick">
  <div class="c-related-list" data-cid="site/related_list-1640372880_6944_522035" data-cdata="{}">
  <h2 class="c-related-list__head">
    Next Up In
    
        <a href="https://chicago.suntimes.com/crime" class="c-related-list__group-name"><span>Crime</span></a>
    
  </h2>
  <ul>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Suspected shooter among 4 wounded in brazen gunfight at Oakbrook Center mall, 2nd suspect at large, mall reopens Christmas Eve" href="https://chicago.suntimes.com/crime/2021/12/23/22852472/4-hurt-oakbrook-center-mall-mall-shooting-lockdown">Suspected shooter among 4 wounded in brazen gunfight at Oakbrook Center mall, 2nd suspect at large, mall reopens Christmas Eve</a>
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Pair sought for robbery, battery on Red Line train in Loop" href="https://chicago.suntimes.com/crime/2021/12/24/22852883/pair-sought-robbery-battery-red-line-train-loop">Pair sought for robbery, battery on Red Line train in Loop</a>
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Man charged with firing shots at police responding to a domestic call in South Shore" href="https://chicago.suntimes.com/crime/2021/12/23/22851417/shots-fired-at-police-after-domestic-incident-in-south-shore">Man charged with firing shots at police responding to a domestic call in South Shore</a>
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="1 killed, 3 teens among 11 wounded in citywide shootings Thursday " href="https://chicago.suntimes.com/crime/2021/12/24/22852771/daily-roundup-thursday-shootings-homicides-chicago">1 killed, 3 teens among 11 wounded in citywide shootings Thursday </a>
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Man found shot to death in Englewood" href="https://chicago.suntimes.com/2021/12/23/22852696/man-found-shot-to-death-in-englewood">Man found shot to death in Englewood</a>
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="14-year-old boy among 3 teens shot in Back of the Yards" href="https://chicago.suntimes.com/2021/12/23/22852532/14-year-old-boy-among-3-teens-shot-in-back-of-the-yards">14-year-old boy among 3 teens shot in Back of the Yards</a>
        
      </li>
    
    <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_linkset_link"></div>
</div>

  </ul>
  
</div>

</section>

  </div>
    <div class="l-col__sidebar" data-analytics-placement="sidebar">
        
      <div class="">
        
<div class="piano_group_banner"></div>

      </div>
      <div class="u-desktop-only">
        <aside class="c-rock-list c-rock-list--image c-rock-list--trending" id="rock-">
  <h3 class="p-rock-head c-rock-list__title">
    
    
    <span class="c-rock-list__title-wrapper">
      
        <span class="c-rock-list__title-text">
          Most Read
        </span>
      
    </span>
  </h3>
  <div class="c-rock-list__body">
    
    <ol class="c-rock-list__items">
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:1">
      
        <a href="https://chicago.suntimes.com/crime/2021/12/23/22852472/4-hurt-oakbrook-center-mall-mall-shooting-lockdown" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="22616513" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1640370084_9449_3128629" data-cdata='{"image_id":70312741,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/e0r2M1bbnj3aNBDnMoDR7GH5bdU=/0x0:6122x4083/250x188/filters:focal(2572x1553:3550x2531):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70312741/merlin_102970267.14.jpg 250w, https://cdn.vox-cdn.com/thumbor/55ZuppapO3f1eleU6i90fXXONbs=/0x0:6122x4083/500x375/filters:focal(2572x1553:3550x2531):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70312741/merlin_102970267.14.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/I7iDMquHyrWKpLjS-vhfnvF6bJw=/0x0:6122x4083/250x188/filters:focal(2572x1553:3550x2531)/cdn.vox-cdn.com/uploads/chorus_image/image/70312741/merlin_102970267.14.jpg 250w, https://cdn.vox-cdn.com/thumbor/eWOTjjEdbLQKMzqXjWf3MDGvnVo=/0x0:6122x4083/500x375/filters:focal(2572x1553:3550x2531)/cdn.vox-cdn.com/uploads/chorus_image/image/70312741/merlin_102970267.14.jpg 500w" sizes="250px" alt="A family walks back to their car at the Oak Brook mall in Oak Brook, Illinois, Thursday, Dec. 23, 2021. Two people were taken into custody after a shootout left four wounded and sent the mall into lockdown. " data-upload-width="6122" src="https://cdn.vox-cdn.com/thumbor/2i9jP7h93H6Q4xU0mqxe-gIUAU8=/0x0:6122x4083/1200x900/filters:focal(2572x1553:3550x2531)/cdn.vox-cdn.com/uploads/chorus_image/image/70312741/merlin_102970267.14.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="A family walks back to their car at the Oak Brook mall in Oak Brook, Illinois, Thursday, Dec. 23, 2021. Two people were taken into custody after a shootout left four wounded and sent the mall into lockdown. " data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1640370084_2981_3128628" data-cdata='{"image_id":70312741,"ratio":"standard"}'>
<noscript><img alt="A family walks back to their car at the Oak Brook mall in Oak Brook, Illinois, Thursday, Dec. 23, 2021. Two people were taken into custody after a shootout left four wounded and sent the mall into lockdown. " src="https://cdn.vox-cdn.com/uploads/chorus_image/image/70312741/merlin_102970267.14.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Suspected shooter among 4 wounded in brazen gunfight at Oakbrook Center mall, 2nd suspect at large, mall reopens Christmas Eve</span>
            
              <span class="c-rock-list__entry-blurb">The mall reopened Friday morning with a ‘heavy police presence’ as the search continued for one suspect.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:2">
      
        <a href="https://chicago.suntimes.com/2021/12/24/22847791/horoscopes-today-friday-dec-24-2021" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="22611832" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1640370084_3983_3128631" data-cdata='{"image_id":70313238,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/hscB8KpwQoToAAGixLsmA5FWUUc=/0x0:870x630/250x188/filters:focal(366x246:504x384):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70313238/Georgia_Nicols.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/b-Vy8_x3TWx9-i_MEfs7wKHhQLc=/0x0:870x630/500x375/filters:focal(366x246:504x384):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70313238/Georgia_Nicols.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/0cPrcOQ_kGmxXM6KoAqX2fQ32rA=/0x0:870x630/250x188/filters:focal(366x246:504x384)/cdn.vox-cdn.com/uploads/chorus_image/image/70313238/Georgia_Nicols.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/Hew-yz7ElkxWfJp-NB23aExQTEw=/0x0:870x630/500x375/filters:focal(366x246:504x384)/cdn.vox-cdn.com/uploads/chorus_image/image/70313238/Georgia_Nicols.0.jpg 500w" sizes="250px" alt="" data-upload-width="870" src="https://cdn.vox-cdn.com/thumbor/3tYjaZ4sSalzbLzwSg1IJrUMAIo=/0x0:870x630/1200x900/filters:focal(366x246:504x384)/cdn.vox-cdn.com/uploads/chorus_image/image/70313238/Georgia_Nicols.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1640370084_8342_3128630" data-cdata='{"image_id":70313238,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/70313238/Georgia_Nicols.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Horoscope for Friday, Dec. 24, 2021</span>
            
          </span>
        </a>
        
        
      </li>
    
    </ol>
    <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_latest"></div>
</div>

  </div>
  
</aside>

  <script type="text/javascript">concertAdsQueue.push(function() {concertAds.addVariable("trending_sidebar", ["true"])});</script>


      </div>
      <div class="">
        
<div class="piano_entry_sidebar"></div>

      </div>
      <div class="u-hidden-text">
        <div class="c-newsletter_signup_box c-newsletter_signup_box--breaker" id="newsletter-signup-short-form" data-newsletter-slug="cst_breaking_news">
  <div class="c-newsletter_signup_box__main">
    
      <span class="c-newsletter_signup_box__icon">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 270 98.2" style="enable-background:new 0 0 270 98.2;" xml:space="preserve">
<title>CST_</title>
<path d="M101.4,86.6c17.4,0,25.9-10.5,25.9-21.8c0-15.7-13.5-20.4-23.6-24.5c-6.1-2.6-10.9-5-10.9-9.5
	c0-3.2,2.2-5.6,6.6-5.6c5.3,0,9.2,3.5,12.4,9.7l14.3-7.9c-4.9-9.9-13.1-17-26.2-17c-14.6,0-25.2,8.6-25.2,21.6
	c0,15.6,12.5,20.2,22.3,24.1c6.6,2.6,12.1,4.9,12.1,9.8c0,3.9-2.6,6.4-7.8,6.4c-6.5,0-11.4-5.2-14.4-10.6L72,68.9
	C77.3,79.1,85.9,86.6,101.4,86.6"/>
<polygon points="160.9,35.2 168.5,10.2 176.1,35.2 201.6,29.3 183.8,48.4 201.6,67.5 176.1,61.6 168.5,86.6 160.9,61.6 
	135.4,67.5 153.2,48.4 135.4,29.3 "/>
<path d="M38.8,86.5c18.1,0,24.9-12,27.5-27.1l-17.5-2.8c-1.6,10.9-4,14.8-10,14.8c-7.6,0-10.9-7.9-10.9-23
	S31,25.8,38.6,25.8c5.9,0,8,4.3,9.4,13.8l17.5-3.1C63.6,20,56.6,10,39.3,10S9.4,21,9.4,48.2S21.5,86.5,38.8,86.5"/>
<path d="M225.7,85.2h18.6V26.9h16.9V11.3h-52.3v15.6h16.9v58.3H225.7z"/>
</svg>
      </span>
    
    <h2 class='c-newsletter_signup_box__title'>
      <span class="sr-only">
        Sign up for the
        
          newsletter
        
      </span>
      Breaking News
    </h2>
    
      <p class="c-newsletter_signup_box__blurb">Know about breaking news as it happens. We follow the stories and update you as they develop.</p>
    
    <form action="https://www.getrevue.co/profile/breaking-news/add_subscriber" method="post" id="subForm" data-submit-ajax-redirect="" data-analytics-class="newsletter" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1" data-analytics-placement="sidebar" data-cid="site/newsletter_signup_form-1640372880_2501_522036" data-cdata="{}">
  
    <input id="field_source" name="source" value="Presto::Site::NewsletterSignupBox" type="hidden">
  
    <input id="field_member[first_name]" name="member[first_name]" type="hidden">
  
    <input id="field_member[last_name]" name="member[last_name]" type="hidden">
  
  
  <div class="c-newsletter_signup_box--form__success" style="display: none">
    <h4>Thanks for signing up!</h4>
    <p>Check your inbox for a welcome email.</p>
  </div>
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_member[email]" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_member[email]" class="p-text-input" name="member[email]" type="email" required placeholder="">
        </div>
      </div>
    
  
    
      <div class="c-newsletter_signup_box--form__disclaimer">
        By signing up, you agree to our <a href="https://chicago.suntimes.com/legal/privacy-notice">Privacy Notice</a> and European users agree to the data transfer policy.
        
      </div>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

    
  </div>
</div>

      </div>


    </div>
</div>


  <div class="l-segment outbrain-container">
    
  </div>

<div class="l-sidebar-fixed l-segment">
  <div class="l-col__main">
    

  <div class="c-compact-river">
  
    <h2 class="p-breaker-head ">
      
      <span class="p-breaker-head__wrapper">The Latest</span>
    </h2>
  
  
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22616051" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://chicago.suntimes.com/bears/2021/12/24/22852010/robert-quinn-sacks-record-contract-salary-cap-age-ryan-pace-chicago-bears-fields-seahawks-dalton" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1640372880_9458_522037" data-cdata='{"image_id":70314457,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/70314457/quinn__16_.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://chicago.suntimes.com/bears/2021/12/24/22852010/robert-quinn-sacks-record-contract-salary-cap-age-ryan-pace-chicago-bears-fields-seahawks-dalton">Resurgent Robert Quinn could break major Bears record Sunday vs. Seahawks</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Quinn has collected an avalanche of accolades in his bounce-back season and is in range of another milestone this weekend.</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1640372880_4429_522039" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://chicago.suntimes.com/authors/jason-lieser" data-analytics-link="author-name"><span class="c-byline__author-name">Jason Lieser</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22616051" data-cid="tools/entry_admin_button-1640372880_6986_522038" data-cdata='{"id":22616051}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22617113" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://chicago.suntimes.com/sports-saturday/2021/12/24/22853072/thankful-bulls-team-coach-billy-donovan-in-the-protocols" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1640372880_5085_522040" data-cdata='{"image_id":70314366,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/70314366/BillyD6.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://chicago.suntimes.com/sports-saturday/2021/12/24/22853072/thankful-bulls-team-coach-billy-donovan-in-the-protocols">A thankful Bulls team, even with coach Billy Donovan in the protocols</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Donovan became the fourth NBA coach - and first member of the Bulls coaching staff - to enter the NBA’s health and safety protocols on Friday, but even with that news there’s a bigger picture going on with this team moving forward.</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1640372880_7158_522042" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://chicago.suntimes.com/authors/joe-cowley" data-analytics-link="author-name"><span class="c-byline__author-name">Joe Cowley</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22617113" data-cid="tools/entry_admin_button-1640372880_7361_522041" data-cdata='{"id":22617113}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22612186" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://chicago.suntimes.com/2021/12/24/22848145/lakeview-pantry-lgbtq-counseling-trans-lives-community-chicago-editorial" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="Gwen Drummond (left) and Marina Silva in front of Lakeview Pantry." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1640372880_9488_522043" data-cdata='{"image_id":70314313,"ratio":"*"}'>
<noscript><img alt="Gwen Drummond (left) and Marina Silva in front of Lakeview Pantry." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/70314313/EDITORIAL_12XX21_2.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://chicago.suntimes.com/2021/12/24/22848145/lakeview-pantry-lgbtq-counseling-trans-lives-community-chicago-editorial">Lakeview Pantry, a nonprofit striving to meet the community’s diverse needs during the pandemic</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">"Queer in the Time of COVID" is a counseling group where queer people can speak and reflect on challenges they have experienced throughout the pandemic.</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1640372880_531_522045" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://chicago.suntimes.com/authors/sun-times-editorial-board" data-analytics-link="author-name"><span class="c-byline__author-name">CST Editorial Board</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22612186" data-cid="tools/entry_admin_button-1640372880_4543_522044" data-cdata='{"id":22612186}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22614299" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://chicago.suntimes.com/2021/12/24/22850258/pan-de-vida-new-life-centers-little-village-food-pantry" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="People receive free groceries Dec. 21, 2021, via drive-thru and walk-up service at New Life Centers of Chicagoland’s Pan De Vida pantry in Little Village." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1640372880_249_522046" data-cdata='{"image_id":70314289,"ratio":"*"}'>
<noscript><img alt="People receive free groceries Dec. 21, 2021, via drive-thru and walk-up service at New Life Centers of Chicagoland’s Pan De Vida pantry in Little Village." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/70314289/PanDeVida1424.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://chicago.suntimes.com/2021/12/24/22850258/pan-de-vida-new-life-centers-little-village-food-pantry">Pan De Vida full-time food distribution hub to open in Little Village in the first half of 2022</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The not-for-profit New Life Centers of Chicagoland’s twice-weekly pantry program has been providing groceries to 6,000 families a week since the coronavirus pandemic hit.</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1640372880_2502_522048" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://chicago.suntimes.com/users/peter-winslow-cst" data-analytics-link="author-name"><span class="c-byline__author-name">Peter Winslow | Special to the Sun-Times</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22614299" data-cid="tools/entry_admin_button-1640372880_9605_522047" data-cdata='{"id":22614299}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22617054" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://chicago.suntimes.com/news/2021/12/24/22853013/cook-county-judge-court-employees-covid-coronavirus" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="Cook County Criminal Courts, 2601 S. California Blvd." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1640372880_37_522049" data-cdata='{"image_id":70314275,"ratio":"*"}'>
<noscript><img alt="Cook County Criminal Courts, 2601 S. California Blvd." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/70314275/LEIGHTON_EXT2.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://chicago.suntimes.com/news/2021/12/24/22853013/cook-county-judge-court-employees-covid-coronavirus">Cook County judge, 21 court employees test positive for COVID-19 </a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Since the start of the pandemic 32 judges have tested positive for coronavirus</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1640372880_4316_522051" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://chicago.suntimes.com/authors/sun-times-wire" data-analytics-link="author-name"><span class="c-byline__author-name">Sun-Times Wire</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22617054" data-cid="tools/entry_admin_button-1640372880_9333_522050" data-cdata='{"id":22617054}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22617075" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://chicago.suntimes.com/2021/12/24/22853034/no-shot-clock-podcast-high-school-basketball-illinois-holiday-tournament-preview" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1640372880_6779_522052" data-cdata='{"image_id":70314271,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/70314271/NSC.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://chicago.suntimes.com/2021/12/24/22853034/no-shot-clock-podcast-high-school-basketball-illinois-holiday-tournament-preview">LISTEN: Holiday Tournament preview | No Shot Clock, Episode 128</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">It’s an all Holiday Tournament episode. Michael O’Brien and Joe Henricksen break down the brackets at Proviso West, Pontiac, York, Rich South, Hinsdale Central, Pekin, Bloomington, Centralia and Plano.</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1640372880_3603_522054" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://chicago.suntimes.com/authors/michael-obrien" data-analytics-link="author-name"><span class="c-byline__author-name">Michael O'Brien</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22617075" data-cid="tools/entry_admin_button-1640372880_7871_522053" data-cdata='{"id":22617075}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
  
  <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_ymal_link"></div>
</div>

</div>


  </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
</div>

  </article>
</main>




    <footer class="c-footer c-footer__partner" role="contentinfo" data-cid="site/global_footer-1640373121_95_3582105" data-cdata="{}">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-links">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 724.5 114" style="enable-background:new 0 0 724.5 114;" xml:space="preserve">
<title>CST_</title>
<path fill="#FFFFFF" d="M675,85c12.5,0,18.7-7.6,18.7-15.8c0-11.3-9.7-14.7-17-17.7c-4.4-1.9-7.9-3.6-7.9-6.8c0-2.3,1.6-4,4.8-4
	c3.8,0,6.6,2.5,8.9,7l10.3-5.7c-3.5-7.1-9.4-12.3-19-12.3c-10.5,0-18.2,6.2-18.2,15.6c0,11.2,9,14.6,16.2,17.5
	c4.8,1.9,8.7,3.5,8.7,7.1c0,2.8-1.9,4.6-5.6,4.6c-4.7,0-8.2-3.8-10.5-7.7l-10.7,5.5C657.6,79.6,663.8,85,675,85 M617.6,84h33.1V73.1
	h-19.6V61.8h13.4V51.2h-13.4v-9.3h18.8V30.7h-32.2L617.6,84z M560.8,84h11.6V49.3h0.1c0.5,4.5,1.3,8.9,2.3,13.3l4.8,21.4h9.8
	l4.9-21.5c0.6-2.6,2.1-9.2,2.2-12.9h0.2V84h12.7V30.7H592l-6.6,34.8h-0.1L578,30.7h-17.2V84z M538.9,84h13.4V30.7h-13.4V84z
	 M507.9,84h13.4V41.9h12.2V30.7h-37.7v11.2H508L507.9,84z"></path>
<path fill="#FFFFFF" d="M430.5,84h12.1V55.5h0.1c1,2.3,2.1,4.6,3.4,6.8L458,84h12.4V30.7h-12.1v28.6h-0.1c-1.8-4.2-2.5-5.8-4.2-9
	l-10-19.6h-13.4L430.5,84L430.5,84z M404.2,84.9c13.5,0,19-6.8,19-19.8V30.7h-12.8v33.9c0,6.6-1.7,9.1-6,9.1s-6.1-2.5-6.1-9.2V30.7
	h-13.4v34.5C384.9,78,390.7,84.9,404.2,84.9 M361.2,85c12.5,0,18.8-7.6,18.8-15.8c0-11.3-9.7-14.7-17-17.7c-4.4-1.9-7.9-3.6-7.9-6.8
	c0-2.3,1.6-4,4.8-4c3.8,0,6.6,2.5,8.9,7L379,42c-3.5-7.1-9.4-12.2-19-12.2c-10.5,0-18.2,6.2-18.2,15.6c0,11.2,9,14.6,16.1,17.5
	c4.8,1.9,8.7,3.5,8.7,7.1c0,2.8-1.9,4.6-5.6,4.6c-4.7,0-8.2-3.8-10.5-7.7L340,72.2C343.8,79.6,350,85,361.2,85 M296.6,74
	c-5.8,0-8.6-6-8.6-16.7s2.8-16.3,8.6-16.3s8.6,5.6,8.6,16.3S302.4,74,296.6,74 M296.6,85c11.7,0,22.1-8,22.1-27.7
	s-10.4-27.7-22.1-27.7s-22.1,8-22.1,27.7S284.8,85,296.6,85 M247.2,84.8c6.5,0,10.7-4.2,11.8-7.5h0.1V84h9.7V56.8h-18.6v9.9h6.5
	c-1,4.9-3.6,7.3-7.4,7.3c-4.7,0-8.4-3-8.4-17s4.1-16,7.7-16s5.7,2.2,7.1,10.2l12.2-2.5c-2.3-14-8.3-19.1-18.8-19.1
	c-14.1,0-21.6,9.9-21.6,27.5C227.3,74.4,234.2,84.8,247.2,84.8 M209,64.7h-8.6l1-4c1.4-5.3,2.5-8.7,3.3-13.6h0.1
	c0.8,4.9,1.9,8.4,3.2,13.6L209,64.7z M197.8,75h13.7l2.2,9h13.5l-15.6-53.5h-13L183,84h12.5L197.8,75z M162.9,85
	c13,0,18-8.7,19.9-19.6l-12.6-2C169,71.2,167.3,74,163,74c-5.5,0-7.9-5.7-7.9-16.7s2.2-16.3,7.7-16.3c4.2,0,5.8,3.1,6.8,10l12.6-2.2
	c-1.4-11.8-6.5-19.1-19-19.1s-21.6,8-21.6,27.7S150.4,85,162.9,85 M121.8,84h13.4V30.7h-13.4C121.8,30.7,121.8,84,121.8,84z
	 M73.4,84h13.4V61.8h13.1V84h13.4V30.7H99.9v20.1H86.8V30.7H73.4V84z M47.9,85c13,0,18-8.7,19.9-19.6l-12.6-2C54,71.2,52.3,74,48,74
	c-5.5,0-7.9-5.7-7.9-16.7S42.4,41,47.9,41c4.2,0,5.8,3.1,6.8,10l12.6-2.2c-1.4-11.8-6.5-19.1-19-19.1s-21.6,8-21.6,27.7
	S35.4,85,47.9,85"></path>
<polygon fill="#D0232A" points="486.5,56.6 489.1,48.2 491.6,56.6 500.2,54.6 494.2,61 500.2,67.5 491.6,65.5 489.1,73.9 486.5,65.5 
	477.9,67.5 483.9,61 477.9,54.6 "></polygon>
</svg>



        
        <span class="u-hidden-text">Chorus</span>
      </a>

      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://chicago.suntimes.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://chicago.suntimes.com/legal/privacy-notice">Privacy Notice</a></li>
        
          <li><a rel="nofollow" href="https://chicago.suntimes.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="https://chicago.suntimes.com/contact#donotsell">Do not sell my info</a></li>
        
          <li><a rel="nofollow" href="https://chicago.suntimes.com/legal/accessibility">Accessibility</a></li>
        
          <li><a rel="nofollow" href="https://status.voxmedia.com">Platform Status</a></li>
        
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/pages/contact-us">Contact Us</a></li>
        
          <li><a rel="nofollow" href="/contact">Customer Support</a></li>
        
          <li><a rel="nofollow" href="/masthead">Masthead</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="/pages/terms-of-sale">Terms of Sale</a></li>
        
      </ul>
      
    </div>

    <div class="c-footer__section c-footer__section-vox">
      
      
      
      
      

      

      
        <div class="c-footer__section--auth">
          
            <a rel="nofollow" class="u-block" href="/login">Author Login</a>
          
      
    </div>
  </div>
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section--copyright">
      
    </div>
  </div>

</div></footer>
    <div class="c-tab-bar " data-cid="site/tab_bar/index-1640372880_2380_522061" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 270 98.2" style="enable-background:new 0 0 270 98.2;" xml:space="preserve">
<title>CST_</title>
<path fill="#221F1F" d="M101.4,86.6c17.4,0,25.9-10.5,25.9-21.8c0-15.7-13.5-20.4-23.6-24.5c-6.1-2.6-10.9-5-10.9-9.5
	c0-3.2,2.2-5.6,6.6-5.6c5.3,0,9.2,3.5,12.4,9.7l14.3-7.9c-4.9-9.9-13.1-17-26.2-17c-14.6,0-25.2,8.6-25.2,21.6
	c0,15.6,12.5,20.2,22.3,24.1c6.6,2.6,12.1,4.9,12.1,9.8c0,3.9-2.6,6.4-7.8,6.4c-6.5,0-11.4-5.2-14.4-10.6L72,68.9
	C77.3,79.1,85.9,86.6,101.4,86.6"></path>
<polygon fill="#D0232A" points="160.9,35.2 168.5,10.2 176.1,35.2 201.6,29.3 183.8,48.4 201.6,67.5 176.1,61.6 168.5,86.6 160.9,61.6 
	135.4,67.5 153.2,48.4 135.4,29.3 "></polygon>
<path fill="#221F1F" d="M38.8,86.5c18.1,0,24.9-12,27.5-27.1l-17.5-2.8c-1.6,10.9-4,14.8-10,14.8c-7.6,0-10.9-7.9-10.9-23
	S31,25.8,38.6,25.8c5.9,0,8,4.3,9.4,13.8l17.5-3.1C63.6,20,56.6,10,39.3,10S9.4,21,9.4,48.2S21.5,86.5,38.8,86.5"></path>
<path fill="#221F1F" d="M225.7,85.2h18.6V26.9h16.9V11.3h-52.3v15.6h16.9v58.3H225.7z"></path>
</svg>


    
    
  </a>
  
    <div class="c-piano__login-controls" data-cid="site/piano/login_controls-1640372880_1663_522060" data-cdata='{"manageAccountUrl":null}'>
  
  <a href="/pages/subscribe" class="c-piano__login-controls-subscribe p-button">Subscribe</a>
</div>

  
  <span class="c-tab-bar__sponsorship"></span>
  
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/js/chorus-edf49eb13a6c77a4c3a4.js" async="async" integrity="sha256-lc6YWOecqpSD5lI81WXQkih+CisocxGnYFnlr2cu8LU= sha384-kaIJWhCjaTfjHjpm2rrh0lktp/wULHa8flC32irBolAWwFm6Sfjt5yCyQP3LWf/L" crossorigin="anonymous"></script>
  

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->


    <script type="text/javascript">

  tp = window["tp"] || [];
  tp.push(["setCxenseSiteId", "1148697685424599205"]);

  (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=FV0czWAOfe");
</script>


    <script type="text/javascript" id="piano-segementation-data">
  var chorusPianoSegmentationData = {"piano_tags":["cst_article","news","metro-state","crime"],"custom_variables":[{"key":"cst_archive","value":0}],"use_piano_id":true,"is_entry":true,"created_date":"2021-12-24T12:07:31-06:00","author":"Sun-Times Wire","section":"Crime","piano_native":false,"cxense_site_id":"1148697685424599205"};

  tp = window["tp"] || [];

  if (chorusPianoSegmentationData.is_entry) {
    tp.push(["setContentCreated", chorusPianoSegmentationData.created_date]);
    tp.push(["setContentAuthor", chorusPianoSegmentationData.author]);
    tp.push(["setContentIsNative", chorusPianoSegmentationData.piano_native]);
  }

  if (chorusPianoSegmentationData.use_piano_id) {
    tp.push(["setUsePianoIdUserProvider", true]);
  }

  tp.push(["setContentSection", chorusPianoSegmentationData.section]);
  tp.push(["setTags", chorusPianoSegmentationData.piano_tags]);
  tp.push(["setZone", "Web"]);

  if (Array.isArray(chorusPianoSegmentationData.custom_variables)) {
      chorusPianoSegmentationData.custom_variables.forEach(function(element) {
      tp.push(["setCustomVariable", element.key, element.value]);
    });
  }

</script>

    
    <script type="text/javascript">
// Chicago Sun Times
// Place this tagging anywhere on your page or install with Google Tag Manager
(function(cid,mkt,config,domain) {
  var ml = document.createElement('script');
  var s = document.getElementsByTagName('script')[0] || document.head;
  var cb;

  try {
    if (!(cb = localStorage._matherVer)) {
      throw false;
    }
  } catch (e) {
    cb = Math.round(new Date() / 1.0368e9);
  }

  ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
  ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
  s.parentNode.insertBefore(ml, s);
})('ma19714','535046800','');
</script>
</body></html>


